Bonjour et bienvenue cher visiteur ! Pour pouvoir participer aux forums Crazy Moto, et rejoindre la première communauté motarde de France, vous devez vous Inscrire, ou bien vous Connecter si vous avez déjà un compte. Merci, et bonne visite !

--> Règles Spécifiques à cette rubrique <--

Bonjour à tous. Cette section du forum est réservée à vos questions et problèmes dans l'unique but de vous aider. Pour la qualité de cette section, et pour beaucoup mieux vous aider lorsque vous en aurez vraiment besoin, vous devez impérativement limiter vos questions à celles dont vous n'avez pas trouvé de réponse aprés une Recherche. Soyez particulièrement vigilants à ne pas être trop affirmatifs lorsque vous répondez sans être sur de ce que vous dites. Tout non respect de ces consignes sera sanctionné sans préavis. Merci de votre compréhension.

Démarre Pas Au Kick Et Avance Toute Seul et tient pas le ralenti... même à chaud

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet

#1 L'utilisateur est hors-ligne   carre-devis 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 142
  • Inscrit(e) : 10/03/12
  • Ville : Nimes - Aix

Posté 19/04/2013 - 20:34

Salut, ma derbi a vraiment du mal :/

Voici les symptômes:
- Elle ne démarre pas au kick même avec le starter, rien à faire alors je suis obligé de pousser et passer la deuxième.
- Elle ne tient pas le ralenti (ça à la limite c'est pas trop grave) avec ou sans starter.
- Elle avance toute seul avec le starter c'est normal ça ?

Il y a peut être une légère prise d'air coté boite à air sinon tout le reste est ok: piston segments neuf, tout bien serré, etc

Merci d'avance
0

#2 L'utilisateur est hors-ligne   macludxxx 

  • team HRCJ
  • PipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 4259
  • Inscrit(e) : 18/10/07
  • Moto : senda,scoots,356 v3,ch racing
  • Ville : 50

Posté 19/04/2013 - 20:44

Voir le messagecarre-devis, le 19/04/2013 - 20:34, dit :

Salut, ma derbi a vraiment du mal :/

Voici les symptômes:
- Elle ne démarre pas au kick même avec le starter, rien à faire alors je suis obligé de pousser et passer la deuxième.
- Elle ne tient pas le ralenti (ça à la limite c'est pas trop grave) avec ou sans starter.
- Elle avance toute seul avec le starter c'est normal ça ?

Il y a peut être une légère prise d'air coté boite à air sinon tout le reste est ok: piston segments neuf, tout bien serré, etc

Merci d'avance


si tu a une vitesse d'engagée et un embrayage mal regler ça fait ça, si c'est au point mort c'est + embetant.
la bouinne d'enduro http://www.crazymoto...opic=766691team sapétoku

si tu n'y'arrive pas prends un marteau , si ça ne veux pas , prends en un plus gros.

LOL http://www.crazymoto...#entry904068826
0

#3 L'utilisateur est hors-ligne   carre-devis 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 142
  • Inscrit(e) : 10/03/12
  • Ville : Nimes - Aix

Posté 20/04/2013 - 12:53

salut merci pour ta réponse, comment un embrayage peut être mal réglé ?
0

#4 L'utilisateur est hors-ligne   theo-du-26300 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 134
  • Inscrit(e) : 08/08/12
  • Moto : 350 Banshee
  • Ville : Chateauneuf Sur isere

Posté 20/04/2013 - 13:40

Essay de changer ton carbu aussi bien ils est mort sa m'avais fait sa aussi
J'ai changer de carbu et nikel
0

#5 L'utilisateur est hors-ligne   antoboy32 

  • Team des Team !
  • PipPipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 7188
  • Inscrit(e) : 16/05/10
  • Ville : L'isle jourdain , Gers

Posté 20/04/2013 - 14:57

Si ton cable d'embro est trop détendu, tu n'embraye pas bien ta moto avance toute seul? En aucun cas ton carbu peux faire que ta moto avant toute seule.

Et quand tu enlève le starter il se passe quoi ? que tu essaye de rouler
0

#6 L'utilisateur est hors-ligne   theo-du-26300 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 134
  • Inscrit(e) : 08/08/12
  • Moto : 350 Banshee
  • Ville : Chateauneuf Sur isere

Posté 20/04/2013 - 15:00

oui pour que la moto avance toute seule c'est pas le carbu mais pour le reste je parlais
0

#7 L'utilisateur est hors-ligne   macludxxx 

  • team HRCJ
  • PipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 4259
  • Inscrit(e) : 18/10/07
  • Moto : senda,scoots,356 v3,ch racing
  • Ville : 50

Posté 20/04/2013 - 15:01

Voir le messagecarre-devis, le 20/04/2013 - 12:53, dit :

salut merci pour ta réponse, comment un embrayage peut être mal réglé ?


comme dit antho , cable pas regler comme il faudrait , ou si c'est un moteur am6 reglage interne de l'embrayage.
pas facile quand on ne sait pas ce que tu a comme moteur
la bouinne d'enduro http://www.crazymoto...opic=766691team sapétoku

si tu n'y'arrive pas prends un marteau , si ça ne veux pas , prends en un plus gros.

LOL http://www.crazymoto...#entry904068826
0

#8 L'utilisateur est hors-ligne   antoboy32 

  • Team des Team !
  • PipPipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 7188
  • Inscrit(e) : 16/05/10
  • Ville : L'isle jourdain , Gers

Posté 20/04/2013 - 15:06

Voir le messagemacludxxx, le 20/04/2013 - 15:01, dit :

comme dit antho , cable pas regler comme il faudrait , ou si c'est un moteur am6 reglage interne de l'embrayage.
pas facile quand on ne sait pas ce que tu a comme moteur

OUI c'est vrai si tu pouvais au moins préciser le model de ta moto la config
0

#9 L'utilisateur est hors-ligne   carre-devis 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 142
  • Inscrit(e) : 10/03/12
  • Ville : Nimes - Aix

Posté 20/04/2013 - 19:29

Quand j'enlève le starter:
- a froid le moteur s'arrete
- une fois le moteur chaud elle arrête d'accélérer et marche parfaitement sauf le ralenti

J'ai un derbi kit 80 polini fonte course 43 carbu 24 keihin et pot scr hm

Ce message a été modifié par carre-devis - 20/04/2013 - 19:30.

0

#10 L'utilisateur est hors-ligne   carre-devis 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 142
  • Inscrit(e) : 10/03/12
  • Ville : Nimes - Aix

Posté 27/04/2013 - 13:15

up jsuis toujours en difficulté :/
0

#11 L'utilisateur est hors-ligne   smx21 

  • Dieu
  • PipPipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 20510
  • Inscrit(e) : 20/01/10
  • Moto : 600 CBR / Rieju Smx
  • Ville : Chez moi ;)

Posté 27/04/2013 - 19:35

Voir le messagemacludxxx, le 20/04/2013 - 15:01, dit :

comme dit antho , cable pas regler comme il faudrait , ou si c'est un moteur am6 reglage interne de l'embrayage.
pas facile quand on ne sait pas ce que tu a comme moteur


Voir le messagecarre-devis, le 19/04/2013 - 20:34, dit :

Salut, ma derbi a vraiment du mal :/

Voici les symptômes:
- Elle ne démarre pas au kick même avec le starter, rien à faire alors je suis obligé de pousser et passer la deuxième.
- Elle ne tient pas le ralenti (ça à la limite c'est pas trop grave) avec ou sans starter.
- Elle avance toute seul avec le starter c'est normal ça ?

Il y a peut être une légère prise d'air coté boite à air sinon tout le reste est ok: piston segments neuf, tout bien serré, etc

Merci d'avance

:lol:

je taquine bien sur hein ;)

vérifie tout, cable, molette ect
0

#12 L'utilisateur est hors-ligne   carre-devis 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 142
  • Inscrit(e) : 10/03/12
  • Ville : Nimes - Aix

Posté 27/04/2013 - 22:15

Eh bien je l'ai précisé 2 posts plus haut :)

Pour rappel: "J'ai un derbi kit 80 polini fonte course 43 carbu 24 keihin et pot scr hm"

Ce message a été modifié par carre-devis - 27/04/2013 - 22:16.

0

#13 L'utilisateur est hors-ligne   DirtyDerbi31 

  • MCI
  • PipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 3627
  • Inscrit(e) : 12/06/12
  • Ville : Toulouse

Posté 27/04/2013 - 22:28

carbu 24 keihin ??? :gratouille:
0

#14 L'utilisateur est hors-ligne   carre-devis 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 142
  • Inscrit(e) : 10/03/12
  • Ville : Nimes - Aix

Posté 28/04/2013 - 18:27

oui pourquoi ?
0

#15 L'utilisateur est hors-ligne   smx21 

  • Dieu
  • PipPipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 20510
  • Inscrit(e) : 20/01/10
  • Moto : 600 CBR / Rieju Smx
  • Ville : Chez moi ;)

Posté 28/04/2013 - 18:59

kehin n'a pas sortit de 24 mais seulement 28 par cotnre sous la marque kehin, il y'a eu de très bonne copie . Bref la question 'nest pas la
0

#16 L'utilisateur est hors-ligne   carre-devis 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 142
  • Inscrit(e) : 10/03/12
  • Ville : Nimes - Aix

Posté 28/04/2013 - 20:08

ah ue d'accord je me suis bien fait avoir alors ...

C'est celui ci http://www.motorkit....m-original.html

Ce message a été modifié par carre-devis - 28/04/2013 - 20:09.

0

#17 L'utilisateur est hors-ligne   carre-devis 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 142
  • Inscrit(e) : 10/03/12
  • Ville : Nimes - Aix

Posté 05/05/2013 - 13:09

up
0

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet
Retour au forum Index du Forum Accueil Crazy Moto

1 utilisateur(s) en train de lire ce sujet
0 invité(s) et 1 utilisateur(s) anonyme(s)