Bonjour et bienvenue cher visiteur ! Pour pouvoir participer aux forums Crazy Moto, et rejoindre la première communauté motarde de France, vous devez vous Inscrire, ou bien vous Connecter si vous avez déjà un compte. Merci, et bonne visite !

CleSicarius : Profil Note du membre : -----

Réputation : 0 Neutre
Groupe :
Membres
Messages :
13 (0.01 par jour)
Plus actif dans :
Technique et Mécanique (7 messages)
Inscrit(e) :
29/03/15
Visualisations :
0
Dernière activité :
L'utilisateur est hors-ligne 12/06/2015 21:55
Actuellement :
Hors-ligne

Mes informations

Titre :
Membre
Âge :
Âge inconnu
Anniversaire :
Anniversaire inconnu
Genre:
Non spécifié Non spécifié
Ville:
Libourne

Informations de contact

Courriel :
Privé
Département:
Gironde

Messages que j'ai posté

  1. Dans le sujet : Moto Se Coupe À Haut Régime + Video

    10/05/2015 - 19:26

    Meric pour vos réponses !
    C'était donc une vulgaire prise d'air due à mon adaptation, la durite de voiture dont je me suis servi était trouée légèrement (Le boulet..), je l'ai donc recoupée pour en faire un coude à 90%, depuis après quelques réglages de routine, tout fonctionne à merveille !
  2. Dans le sujet : Selecteur Qui N'accroche Aucune Vitesse

    10/05/2015 - 19:24

    Bonsoir à tous, et désolé de ne répondre que maintenant, soucis personnels obligent, bref.

    Merci à tous pour vos réponses qui m'éclairent ! J'ai donc regardé quelques docs pour me rendre compte des pièces concernées, et j'ai à peu près tout compris.
    J'ai en profité pour me commander une petite pince à étaux pour embrayage, elle me servira certainement pour mes autres machines par la même occasion.

    Donc, j'attaque le démontage unn fois cette petite pince arrivée à la maison !
    Je vous tiendrai bien évidemment au courant de l'avancée. J'en au profité pour dénuder complètement ma Titine pour lui refaire une petite santée par la même occasion, autant ne pas la démonter pour rien..

    Si par hasard d'ailleurs vous auriez une idée du diamètre de l'écrou de colone de direction (Yamaha YZ), j'en aurai besoin pour m'acheter une douille adéquat, n'ayant pas de pied à coulisse.. :/

    Je vous remercie donc d'avance :)
  3. Dans le sujet : Moto Se Coupe À Haut Régime + Video

    06/05/2015 - 23:12

    Voir le messagefarf, le 06/05/2015 - 23:00, dit :

    Et un risque certain de serrage !!
    Augmente le GP pour vérifier, 5 à 10 pts.....

    C'est bien pour cela que j'ai réalisé mes premiers roulages à une allure modérée en changeant de plage d'utilisation régulièrement pour voir les soucis qui pouvaient apparaîtres. Je viens de penser que ma bougie noire généralement assez humide avait bien séchée après ce premier test, je semble bon en effet pour augmenter mon gicleur !
  4. Dans le sujet : Moto Se Coupe À Haut Régime + Video

    06/05/2015 - 22:58

    Voir le messagefarf, le 06/05/2015 - 22:38, dit :

    Sur la vidéo on ne peut rien voir..

    Vérifie tous tes niveaux d'huile d'huiles ou liquide. Et ton cylindre a peut-être un souci à la segmentation..
    Ouvres le voir l'état

    Je pensais qu'on pourrait entendre quand j'ouvre les gaz le "beuuuuh", comme un manque d'essence en fait. Si vous voulez cela fait comme une panne d'essence, après relâcher la poignée, cela revient à la normale, puis quand on ouvre après, le même soucis intervient !

    C'est probable, le cylindre ayant 6000km environ.

    Je penche donc tout de même vers un manque d'essence arrivant ou un trop plein d'air ? De souvenir, ce genre de symptome laissait présager une carburation plutot pauvre ?
  5. Dans le sujet : Moto Se Coupe À Haut Régime + Video

    06/05/2015 - 21:46

    Voir le messagefarf, le 06/05/2015 - 21:29, dit :

    Tu as réglé le carbu après t'être mis en admission libre ? Trop pauvre ?? :gratouille:

    Merci de ta réponse !
    En effet, j'étais légèrement trop riche étant en admi libre !
    Je n'avais jamais eu de soucis jusqu'à un fameux jour où la moto a décidé de s'engorger sans que je n'ai rien touché en haut régime !

    J'ai en effet pensé à l'option trop pauvre après montage du filtre, étant donné que le cylindre soit bouyant après un petit roulage sans tirer. De plus, j'ai enlevé mon antiparasite pour contrôler la bougie, une sorte de fumée s'en dégageait, ça avait vraiment du bien chauffer cette histoire.. :gratouille:

    J'upload actuellement une vidéo sur YouTube pour vous montrer ça en direct, c'est certainement mieux que d'expliquer, en tout cas, poignée à fond, la moto ne veut rien entendre sur chacune des vitesses, "beuuuuuuuuh" !

    Voilà la vidéo pour vous montrer en "direct" la situation !

    https://youtu.be/Vx3BCLLEIgM

    (Désolé pour la qualité de son pas trop trop top, j'ai un soucis avec mon caisson qui n'est plus du tout étanche)

Amis

CleSicarius n'a pas encore ajouté d'amis.

Commentaires

CleSicarius n'a pas encore de commentaires. Pourquoi ne pas lui dire bonjour ?