Bonjour et bienvenue cher visiteur ! Pour pouvoir participer aux forums Crazy Moto, et rejoindre la première communauté motarde de France, vous devez vous Inscrire, ou bien vous Connecter si vous avez déjà un compte. Merci, et bonne visite !

benmx : Profil Note du membre : -----

Réputation : 1 Neutre
Groupe :
Membres
Messages :
36 (0.03 par jour)
Plus actif dans :
Parking (27 messages)
Inscrit(e) :
24/08/17
Visualisations :
0
Dernière activité :
L'utilisateur est hors-ligne 09/10/2017 08:47
Actuellement :
Hors-ligne

Mes informations

Titre :
Membre avancé
Âge :
Âge inconnu
Anniversaire :
Anniversaire inconnu
Genre:
Non spécifié Non spécifié
Ville:
Rennes

Informations de contact

Courriel :
Privé
Département:
Ille et vilaine

Messages que j'ai posté

  1. Dans le sujet : [Husqvarna] Sms 2004

    09/10/2017 - 08:44

    Pour ton problème de clignotants tu as l'air d'avoir des clignos à leds derrière ? S'ils ne clignotent pas change ta centrale clignotante pour mettre une spéciale led et si ca ne fonctionne toujours pas correctement il faut mettre une résistance de chaque coté de ton faisceau clignotant (à l'avant ou arrière peu importe)
    le tout revient a une vingtaine d'euro
  2. Dans le sujet : [Aprilia] 125 Mx

    18/09/2017 - 12:16

    Voir le messageflo gpr, le 18/09/2017 - 09:55, dit :

    tu met ta vis de richesse à 1.5 tours et tu dévisse la vis de ralenti de manière a ce qu'elle ne touche plus le boisseau , une fois démarré elle va pas tenir le ralenti , donc tu la tient a la poignée jusqu'a avoir suffisamment vissé la vis de ralenti pour qu'elle le tienne .


    :super: :super:
  3. Dans le sujet : [Aprilia] 125 Mx

    18/09/2017 - 07:36

    Bon réglage de la hauteur c'est fait !

    En revanche petit soucis au démontage du carbu pour re-nettoyage j'ai oublié de compter les tours de vis de richesse et ralenti :grrraahhh: ducoup la moto démarre mal et quand elle démarre elle accelere toute seule une idée pour permettre qu'elle demarre sans hurler ?
    je pourrais refaire un reglage une fois le moteur chaud mais la je suis pas fan de l'entendre gueuler a froid
  4. Dans le sujet : [Aprilia] 125 Mx

    13/09/2017 - 12:27

    Pour ca je dois agir sur la patte en metal qui touche le boisseau ?
  5. Dans le sujet : [Aprilia] 125 Mx

    12/09/2017 - 08:30

    Justement je n'ai pas trouvé de mesure preconnisée pour aprilia 😫 mais un collegue m'en a parlé et pour lui ca viendrai du niveau de cuve qui se viderai trop vite mais pensez vous que cela peut se produire seulement a une certaine vitesse et apres 3/4 km ? pour moi ca devrai se voir olus rapidement non ?

Amis

benmx n'a pas encore ajouté d'amis.

Commentaires

benmx n'a pas encore de commentaires. Pourquoi ne pas lui dire bonjour ?