Bonjour et bienvenue cher visiteur ! Pour pouvoir participer aux forums Crazy Moto, et rejoindre la première communauté motarde de France, vous devez vous Inscrire, ou bien vous Connecter si vous avez déjà un compte. Merci, et bonne visite !

--> Règles Spécifiques à cette rubrique <--

Bonjour à tous. Cette section du forum est réservée à vos questions et problèmes dans l'unique but de vous aider. Pour la qualité de cette section, et pour beaucoup mieux vous aider lorsque vous en aurez vraiment besoin, vous devez impérativement limiter vos questions à celles dont vous n'avez pas trouvé de réponse aprés une Recherche. Soyez particulièrement vigilants à ne pas être trop affirmatifs lorsque vous répondez sans être sur de ce que vous dites. Tout non respect de ces consignes sera sanctionné sans préavis. Merci de votre compréhension.

Probleme Boite À Vitesse

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet

#1 L'utilisateur est hors-ligne   MisterAchille 

  • Nouveau
  • Pip
  • Groupe : Membres
  • Messages : 1
  • Inscrit(e) : 21/04/17
  • Ville : Montfaucon

Posté 21/04/2017 - 00:21

Salut
J'ai actuellement un Gilera 50 RCR de 2012 et j'ai un soucis quand je passe la 1ère. Je dois forcer un peu (si on peut dire sa) et puis quand j'arrive a la passer dans la plupart des cas elle saute au point mort. Et quelques fois quand je descends une vitesse, le sélecteur se bloque comme si il n'y avait pas de vitesse en dessous.
Merci d'avance pour votre aide,
Bon ride ! ;)
Achille

Ce message a été modifié par MisterAchille - 21/04/2017 - 00:22.

0

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet
Retour au forum Index du Forum Accueil Crazy Moto

1 utilisateur(s) en train de lire ce sujet
0 invité(s) et 1 utilisateur(s) anonyme(s)