Bonjour et bienvenue cher visiteur ! Pour pouvoir participer aux forums Crazy Moto, et rejoindre la première communauté motarde de France, vous devez vous Inscrire, ou bien vous Connecter si vous avez déjà un compte. Merci, et bonne visite !

Bruit Suspect 600 Fzs Fazer

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet

#1 L'utilisateur est hors-ligne   Alpinestars 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1154
  • Inscrit(e) : 22/02/05
  • Ville : Lyon (69)

Posté 17/02/2017 - 16:54

Salut a tous,

J'ai un petit souci sur mon 600 Faz'. C'est un 2001 plutot en bon etat 45000km environ, et tourne tres bien et a pleine puissance.

Quand je monte dans les tours (au dessus de 5000 jusqu'a la zone rouge), et que la moto deccelere, il y a un bruit de cliquetis (exactement le meme que lorsqu'on coupe le moteur chaud en ete, on entends des petits tic tic tic... du moteur chaud).

Ce bruit apparait uniquement en decceleration (peut etre a l'accel aussi, mais difficile a entendre avec le moteur prenant des tours), et est audible uniquement entre 8000 et 45-5000 tours. En dessous, pas de souci!

Je pensais aux soupapes ou chaine de distrib, mais le bruit me parait different (vraiment un bruit de moteur chaud).

Merci d'avance!

Je m'excuse pour le manque d'accents! Je vis a Londres, et pas de clavier FR... :(
0

#2 L'utilisateur est hors-ligne   morora69 

  • Do you even broap?
  • PipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 2426
  • Inscrit(e) : 22/01/08
  • Moto : Kawasaki ZR-7
  • Ville : Pas loin de St.Germain en Layes/Poissy.

Posté 18/02/2017 - 15:56

Les moucherons sur ton casque? :D
Morora. ZR-7
0

#3 L'utilisateur est hors-ligne   Guitarboy63 

  • VIP
  • PipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 2775
  • Inscrit(e) : 05/12/13
  • Moto : 250 WR - 650 SVS
  • Ville : Lyon / Thiers

Posté 20/02/2017 - 10:20

Je penserais pareil, soupapes et/ou chaine de distri, mais ça correspond pas vraiment au bruit que tu décris.

Après si tu sais faire, tu peux controler le jas, et voir ou en est ton tendeur automatique, ça te donnera une idée pour la chaine.
0

#4 L'utilisateur est hors-ligne   Alpinestars 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1154
  • Inscrit(e) : 22/02/05
  • Ville : Lyon (69)

Posté 20/02/2017 - 10:57

Merci Guitarboy! Je sais faire, le probleme c'est qu'a Londres je n'ai ni garage, ni assez d'outils pour faire tout ca... Du coup elle va devoir faire un tour au garage je pense :(

Le moulin claque legerement au ralenti donc je pense qu'il y a bien un peu de ca. Mais c'est vrai que le bruit corresponds pas vraiment a mon sens, c'est vraiment comme je l'ai decris, un bruit de moteur chaud qui refroidi! :gratouille:

Je ne sais pas si il y a un rapport, mais j'ai aussi une sur-consomation de carburant. avec 5L je fais environ 70km.
0

#5 L'utilisateur est hors-ligne   Guitarboy63 

  • VIP
  • PipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 2775
  • Inscrit(e) : 05/12/13
  • Moto : 250 WR - 650 SVS
  • Ville : Lyon / Thiers

Posté 20/02/2017 - 11:09

Le jas a déjà été fait ?
Parce que du coup ça correspondrait à ce que tu dis.
0

#6 L'utilisateur est hors-ligne   Alpinestars 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1154
  • Inscrit(e) : 22/02/05
  • Ville : Lyon (69)

Posté 20/02/2017 - 11:30

Non pas encore. J'ai achete la brele en Septembre, et j'ai du faire 3000km depuis seulement.

Elle roule bien sinon, pas de souci et elle doit sortir a peu pres tous ses chevaux. Elle avait quelques factures d'entretien mais pas de JAS. Vu le kilometrage, il serais peut etre temps de le faire en effet...

Une idee du prix de l'operation, ou du temps? J'ai un garage au top a cote de chez moi qui m'as deja fait quelques travaux.
0

#7 L'utilisateur est hors-ligne   Guitarboy63 

  • VIP
  • PipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 2775
  • Inscrit(e) : 05/12/13
  • Moto : 250 WR - 650 SVS
  • Ville : Lyon / Thiers

Posté 20/02/2017 - 11:33

En tout cas, à ce kilométrage la, même si le problème ne vient pas de la, c'est bien de le faire quand même, je pense que ça doit arriver dans les recommandations yam.
Pour info, sur un 650 sv c'est 48 000km, et sur une er6/versys 42 000 km.

Par contre, aucune idée pour le prix et le temps, faut faire un devis.
0

#8 L'utilisateur est hors-ligne   Alpinestars 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1154
  • Inscrit(e) : 22/02/05
  • Ville : Lyon (69)

Posté 20/02/2017 - 11:40

Ca marche, je te remercie pour ton aide et pour les conseils.

C'est la premiere fois que j'ai une brele avec autant de bornes, et que je ne peux pas entretenir moi meme. Du coup j'etais pas trop inquiet, mais bon je prevois quelques sessions piste cet ete donc autant qu'elle n'ai pas de soucis majeurs avant ca.

Je vais regarder du cote jas alors, en esperant que ca resolve mon probleme! Merci encore! :)
0

#9 L'utilisateur est hors-ligne   Guitarboy63 

  • VIP
  • PipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 2775
  • Inscrit(e) : 05/12/13
  • Moto : 250 WR - 650 SVS
  • Ville : Lyon / Thiers

Posté 20/02/2017 - 13:07

Je viens de chercher vite fait, à priori, Yam préconise le jas sur les 600 fazer aux alentours de 42 000km, donc c'est pas déconnant.

Dans tous les cas faudrait que tu le fasses.

Oui je sais, c'est chiant quand on sait le faire de pas pouvoir le faire par manque de place et d'outils ^_^
0

#10 L'utilisateur est hors-ligne   Alpinestars 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1154
  • Inscrit(e) : 22/02/05
  • Ville : Lyon (69)

Posté 20/02/2017 - 13:28

Ouais j'ai regarde un peu et c'est ce que j'ai vu... Par contre j'ai mal estime mon kilometrage, elle a 23000 miles, soit 37000km. Bon on est pas loin de la preconisation donc ca a du sens, surtout si les anciens proprios on tape dedans comme des bourrins!

Quoiqu'il en soit, je vais commencer par la et voir ce que ca donne. Merci a toi collegue Lyonnais! ^^
0

#11 L'utilisateur est hors-ligne   Guitarboy63 

  • VIP
  • PipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 2775
  • Inscrit(e) : 05/12/13
  • Moto : 250 WR - 650 SVS
  • Ville : Lyon / Thiers

Posté 20/02/2017 - 15:37

Ahah je suis tout nouveau à Lyon ^_^

Contrôle aussi le tendeur de chaine, mais théoriquement à ce kilométrage la, elle devrait encore le faire. Après comme tu dis, ça dépend comment elle a été traité avant.
0

#12 L'utilisateur est hors-ligne   Alpinestars 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1154
  • Inscrit(e) : 22/02/05
  • Ville : Lyon (69)

Posté 20/02/2017 - 15:55

Ca marche, je ferais verifier ca aussi! ;)
0

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet
Retour au forum Index du Forum Accueil Crazy Moto

1 utilisateur(s) en train de lire ce sujet
0 invité(s) et 1 utilisateur(s) anonyme(s)