Bonjour et bienvenue cher visiteur ! Pour pouvoir participer aux forums Crazy Moto, et rejoindre la première communauté motarde de France, vous devez vous Inscrire, ou bien vous Connecter si vous avez déjà un compte. Merci, et bonne visite !

Coupure Moteur Fréquente Redemarre facilement

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet

#1 L'utilisateur est hors-ligne   Kikmi33 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 129
  • Inscrit(e) : 23/12/07
  • Moto : 125 cr , x-trem
  • Ville : 33 dans les vignes

Posté 13/02/2017 - 18:15

Bonjour à tous, je possède une Derbi Senda 125 avec environ 11 000km depuis quelques mois.
Il y a quelques temps elle a commencer à me faire des coupures, du genre je roule normalement et boum plus rien elle s'éteint. Quand je m'arrête sur le bas coté je redémarre instantanément sans soucis. Au début ça la fait quelques fois puis de plus en plus. J'ai donc démonté carbu et tout nettoyé. Le problème à persister et même empiré. Il est arrivé un soir ou la moto s'éteignez tout les 100m (surtout dès la première décélération, mais pas que).
Un peu perplexe j'ai changé la bougie (quand on sait pas trop quoi faire... :gratouille: )
Miracle, elle remarche nickel. Ceci pendant quelques semaines et là elle a recommencer. Je me demande donc ce que ça peut bien être. J'aurais tendance à penser à un probleme electrique, car la moto marche normalement (je ne l'ai pas depuis si longtemps par contre, et acheté d'occasion). Mais après je ne m'y connais pas énormément en 4 temps donc je n'exclu rien (soupapes etc).

Merci d'avance pour vos réponses
0

#2 L'utilisateur est hors-ligne   Kikmi33 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 129
  • Inscrit(e) : 23/12/07
  • Moto : 125 cr , x-trem
  • Ville : 33 dans les vignes

Posté 22/02/2017 - 16:51

Je donne quelques infos supplémentaires
Maintenant cela me le fait sur chaque trajet, surtout à froid mais pas que. Je ne m'arrete même pas, je debraye et rallume direct, ça le fait sans soucis. En faisant cela par contre deux fois j'ai eu un grand "pet", comme un pétard.
Est ce que ceci peut venir d'un mauvais calage de l'allumage ou d'un mauvais jeux aux soupapes?
Je pense faire le jeux des soupapes voir si c'est cela ? Est ce que vous pensez que c'est une bonne idée ? Je n'ai jamais fait mais j'ai des bases en mécanique. Enfin bref vu que je sais pas trop quoi faire..

HELP
0

#3 L'utilisateur est hors-ligne   Kikmi33 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 129
  • Inscrit(e) : 23/12/07
  • Moto : 125 cr , x-trem
  • Ville : 33 dans les vignes

Posté 23/03/2017 - 17:25

UP
0

#4 L'utilisateur est hors-ligne   Lachignole 

  • Nouveau
  • Pip
  • Groupe : Membres
  • Messages : 9
  • Inscrit(e) : 15/08/16
  • Ville : aulnat

Posté 23/03/2017 - 22:43

Sa pourrait aussi être un fil d'allumage dénudé qui touche la ferraille et qui fait masse ?!
0

#5 L'utilisateur est hors-ligne   Kikmi33 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 129
  • Inscrit(e) : 23/12/07
  • Moto : 125 cr , x-trem
  • Ville : 33 dans les vignes

Posté 24/03/2017 - 10:26

Salut,
Merci pour ta réponse, je ne pense pas car quand ça arrive, les phares ne se coupent pas. Ce qui est plus curieux c'est que si je débraye et que je rembraye elle ne se rallumera pas (donc quand la roue ré-entraine le moteur elle ne veut pas démarrer). Il faut un coup de démarreur

J'ai quand même l'impression que c'est surtout un problème à froid et à bas régime. De plus mon ralenti est très bas à froid et très haut à chaud.
0

#6 L'utilisateur est hors-ligne   Guitarboy63 

  • VIP
  • PipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 2761
  • Inscrit(e) : 05/12/13
  • Moto : 250 WR - 650 SVS
  • Ville : Lyon / Thiers

Posté 27/03/2017 - 08:47

Un soucis de starter ?
Peut être un réglage des soupapes, mais c'est pas tellement les symptomes habituels.
0

#7 L'utilisateur est hors-ligne   Kikmi33 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 129
  • Inscrit(e) : 23/12/07
  • Moto : 125 cr , x-trem
  • Ville : 33 dans les vignes

Posté 29/03/2017 - 08:57

Bonjour,

Peut tu m'expliquer un peu plus sur le possible problème de starter ? Je ne vois pas comment il pourrait intervenir la dedans ?

Et oui pour les soupapes je me dis la même chose, je pense que je vais finir par les vérifier

Merci pour ta réponse
0

#8 L'utilisateur est hors-ligne   Guitarboy63 

  • VIP
  • PipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 2761
  • Inscrit(e) : 05/12/13
  • Moto : 250 WR - 650 SVS
  • Ville : Lyon / Thiers

Posté 29/03/2017 - 09:04

Je sais pas comment est foutu ton starter, mais peut être le cable ou le ressort de rappel de flinguer, et du coup il viendrait ce mettre de manière intempestive. Donc du coup à chaud, ça te fait caller la moto.

Aprés c'est une idée, mais ji crois pas trop trop. Ca coute rien de regarder quand même.
0

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet
Retour au forum Index du Forum Accueil Crazy Moto

1 utilisateur(s) en train de lire ce sujet
0 invité(s) et 1 utilisateur(s) anonyme(s)