Bonjour et bienvenue cher visiteur ! Pour pouvoir participer aux forums Crazy Moto, et rejoindre la première communauté motarde de France, vous devez vous Inscrire, ou bien vous Connecter si vous avez déjà un compte. Merci, et bonne visite !

Demarrage Difficile KXF-250

  • 3 Pages
  • +
  • 1
  • 2
  • 3
  • Vous ne pouvez pas commencer un sujet

#1 L'utilisateur est hors-ligne   HRD-powa! 

  • Bruleur de gomme
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1311
  • Inscrit(e) : 21/02/08
  • Moto : Bandit 650 K7
  • Ville : Massergues, pas loin de st Affrique dans l'aveyron!

Posté 12/04/2011 - 19:42

Bonjour, bonsoir a tous et a toutes! :)

Alors voila, tout juste acquéreur d'une kxf-250 de 2004 je me trouve (déjà) avec un problème... :s

Je n'ai peut être tout simplement pas la bonne technique mais la sa commence a faire beaucoup... Donc je m'explique, j'ai acheté la moto se week end, tout allé bien jusqu'à hier soir, j'ai roulé on va dire 1h30 et dès que je m'arrête, un mal de chien pour la redémarrer...
Tout a l'heure, je l'ai démarré, donc a froid et j'ai quand même eu un peu de mal, j'ai roulé vraiment pas longtemps, puis me suis arrêter et la impossible de redémarrer...
Étant totalement novice en 4temps, j'aimerais que vous m'éclairiez si c'est un problème ou si je ne fait pas comme y faut? En sachant que, pour démarrer a froid, j'ouvre l'essence, met 1 ou 2 coup de gaz dans le vide, et je kicke (avec le starter en général) et a chaud je kicke simplement, le tout en débrayant tout le temps....
Ensuite, la moto marche très bien quand elle roule, aucun problème... Juste c'est foutu démarrage...
Quand je kicke, j'essaye de trouver le point ou elle va se lancer (il y a un décompresseur automatique) mais quand elle est chaude, se point semble bien plus compliqué a trouver...

Merci de votre aide! :)
0

#2 L'utilisateur est hors-ligne   BoB_0260 

  • Quenelle épaulée
  • PipPipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 7326
  • Inscrit(e) : 18/02/11
  • Moto : ER5
  • Ville : 60

Posté 12/04/2011 - 20:22

As-tu vérifié la bougie ? Peut-être des connectiques qui merde au niveau du boitier cdi, ou un truc comme ça. :gratouille:
0

#3 L'utilisateur est hors-ligne   huski67 

  • VIP
  • PipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 3086
  • Inscrit(e) : 13/04/07
  • Moto : 250 rmz 2012
  • Ville : au paradis du cross

Posté 12/04/2011 - 20:31

sur un 4t il peu y avoir pas mal de causes.

déjà les 250 kxf de 2004/2005 son réputé très fragile...

Après pour ton soucis de démarage à chaud: les 250 4t il y a un starter à chaud qui est sur le guidon.
Sa peu aussi venir ( je ne te le souhaite pas) de tes soupapes qui sont mal calées.

Une fois démarer a chaud tu trouve qu'elle pétarade beaucoup?
Image IPB
Image IPB
0

#4 L'utilisateur est hors-ligne   HRD-powa! 

  • Bruleur de gomme
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1311
  • Inscrit(e) : 21/02/08
  • Moto : Bandit 650 K7
  • Ville : Massergues, pas loin de st Affrique dans l'aveyron!

Posté 12/04/2011 - 20:37

Non je n'ai pas vérifié la bougie, je suis encore super novice en 4temps, et la bougie ma l'air bien plus compliqué a démonté qu'en 2temps, d'autant plus que une fois démarré la moto marche niquel.... Juste pour le démarrage que sa chie... :s
0

#5 L'utilisateur est hors-ligne   huski67 

  • VIP
  • PipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 3086
  • Inscrit(e) : 13/04/07
  • Moto : 250 rmz 2012
  • Ville : au paradis du cross

Posté 12/04/2011 - 20:49

faut enlever le réservoir pour avoir un bon accès

après une longue douille et un cliquet et voilà...
Image IPB
Image IPB
0

#6 L'utilisateur est hors-ligne   pjdu15 

  • Dieu
  • PipPipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 7048
  • Inscrit(e) : 09/08/08
  • Moto : Z750R K11
  • Ville : Ytrac [15]

Posté 12/04/2011 - 20:53

Surement que tu as pas l'habitude encore .. Pour avoir eu un 250 sxf au début je galérai aussi, mais une fois que t'as pigé le truc ça part en 1 ou 2 coups de kick !

A froid :

Starter, tu tourne la poignée 2 ou 3 fois pour amorcer la pompe de reprise
Tu met ton piston au point mort haut ( tu appuie sur le kick plusieurs fois jusqu'à sentir un '' tic ''
Et là un grand coup de kick en appuyant fort jusqu'au bout !

A chaud : Tu met le starter à chaud, et si vraiment ça démarre pas, ferme l'essence, penche la moto pour que l'essence qu'il y a dans le carbu s'écoule par terre, et ré ouvre l'essence, puis kick !

Après tu verras avec l'habitude tu la démarreras les yeux fermés ! Et évite d'essayer en débrayant vitesse enclenchée ! Met toi au point mort c'est beaucoup plus facil !

EDIT : pas touche à l'accelerateur quand tu kick, ou alors très légèrement, ta cheville et ton tibia te remercieront !

Ce message a été modifié par pjdu15 - 12/04/2011 - 20:55.

0

#7 L'utilisateur est hors-ligne   HRD-powa! 

  • Bruleur de gomme
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1311
  • Inscrit(e) : 21/02/08
  • Moto : Bandit 650 K7
  • Ville : Massergues, pas loin de st Affrique dans l'aveyron!

Posté 12/04/2011 - 20:57

Oui oui, enfin je fais mon gros débutant la, mais c'est juste que j'ai pas encore pris le temps de me pencher dessus et de démonter quelques trucs... ^_^
Pour la bougie, sa me semble bisare, la moto ne tournerais pas bien du coup si?
Et j'ai aussi beaucoup de mal a calé le ralentit, qu'il soit stable mais pas trop haut... Est ce normal?

Merci, je vais essayer avec tes techniques, je pense aussi que je n'ai pas le coup.... J'espère que c'est juste sa.
0

#8 L'utilisateur est hors-ligne   Oo--oO 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1926
  • Inscrit(e) : 20/03/09
  • Ville : --

Posté 13/04/2011 - 00:36

Ralenti instable c'est pas bon par contre , remet ta vis de richesse au reglage d'origine deja ca va peut etre resoudre tes problemes.
Surtout pas toucher au gaz quand tu demarre c'est important surtout a chaud.

mais un 4t en bonne santé ca doit tourner comme une horloge au ralenti
0

#9 L'utilisateur est hors-ligne   HRD-powa! 

  • Bruleur de gomme
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1311
  • Inscrit(e) : 21/02/08
  • Moto : Bandit 650 K7
  • Ville : Massergues, pas loin de st Affrique dans l'aveyron!

Posté 13/04/2011 - 14:33

Ralentit instable sa peut venir de quoi?
Si sa peut être un problème important j'aimerais le savoir assez vite, au moins je la ramène vite et il me la regarde sans trop me faire payer...
La je n'arrive pas a la démarrer... :s
0

#10 L'utilisateur est hors-ligne   Oo--oO 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1926
  • Inscrit(e) : 20/03/09
  • Ville : --

Posté 13/04/2011 - 14:44

Regarde deja le jeu au soupape , remet la carburation a l'origine. Si t'as du mal a trouver le point de compression tu as surment une soupapes qui ferme mal.

Sinon ca peut etre plus grave mais fais deja ca.
0

#11 L'utilisateur est hors-ligne   m-crf 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1560
  • Inscrit(e) : 30/01/09
  • Moto : crf 250
  • Ville : bruxelles

Posté 13/04/2011 - 18:02

si je comprend bien tu l'a achetée en concession , si oui te fait pas chier ramène la et tu explique le problème. Aussi non Commence par remettre les reglage carbu d'origine.
Quand elle tourne est ce que elle "pete" quand tu accelere et inversement?
Un 4t qui cale c'est souvent tres difficile a relancer.Oublie la poussette une moto se demarre au kick , si ca demarre pas au kick c'est pas normal.
Comme dit plus haut les kawa et suz(qui sont les meme moto a l'identique) sont effectivement des moto à problème,donc fait attention
0

#12 L'utilisateur est hors-ligne   HRD-powa! 

  • Bruleur de gomme
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1311
  • Inscrit(e) : 21/02/08
  • Moto : Bandit 650 K7
  • Ville : Massergues, pas loin de st Affrique dans l'aveyron!

Posté 14/04/2011 - 17:36

Étant donné que je l'avais acheté en occase mais en concession et que je connais un peu le mec, je lui est ramené hier soir... Donc il était très étonné, et il m'a dit de le rappelé se soir, donc je l'ai rappelé et il ma dit que y avait un manque de compression... Donc l'ancien proprio passe demain au garage voir et ils vont voir comment ils font... J'estime normal pour ma part de ne rien payer non? Ils m'ont assuré en me vendant la moto qu'il n'y avait aucun problème etc, je l'ai cru comme je n'y connait pour l'instant strictement rien en 4temps... Je roule 2h sa marche déjà plus, je trouve pas sa sérieux...

Qu'en pensez vous? Ce manque de compression sa pourrait venir de quoi?

Quand tu dit que se sont des motos a problème cet a dire? A quel niveau? Il y a des choses a faire pour les régler ou les prévenir? Il me semble avoir entendu parler de problème de surchauffe, sur la mienne il y a des durites SS performances, je ne sais pas si sa aide vraiment bien?

Ensuite, est-ce que rouler avec du SP95 au lieu du 98 peut vraiment abimer le moteur?

Donc, je lui est bien précisé le moindre petit problème que j'avais pu distinguer, donc d'après moi et d'après se que vous me dites, je devrait: récupérer la moto, sans rien payer, qui démarre bien et tient bien le ralentit?
Je n'ai pas envie de me faire "avoir" 2 fois... J'étais déjà sceptique sur le fait d'acheté un 4temps donc la sa ne m'aide pas... :s

Merci de vos réponses ;)

Ce message a été modifié par HRD-powa! - 14/04/2011 - 17:39.

0

#13 L'utilisateur est hors-ligne   m-crf 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1560
  • Inscrit(e) : 30/01/09
  • Moto : crf 250
  • Ville : bruxelles

Posté 14/04/2011 - 17:44

bah moi je roulais en 98, mon moteur tournait pas comme je le voulais et pourtant tout était nikel on m'a conseiller d'utiliser la 95, ce que j'ai fait et effectivement mon moteur tournait mieux, d'autre te diront tout a fait l'inverse.C'est un vieux débat interminable.Moi mon expérience est celle-ci.
Elles ont effectivement de gros problème de surchauffe qui entraine la casse.C'est courant de voir sur ce model des radiateur plus gros. Maintenant c'est pas pour ca que tu aura le problème donc ne t'inquiète pas et controle souvent ton niveau de liquide de refroidissement.

Pour moi tu devra payer une partie car sur ta facture il est note etat bien connu de l'acheteur. Pour moi au mieux vous diviserez les frais et franchement si tu as ca tu pourra etre content, si il prend tout en charge va jouer au lotto ^_^
0

#14 L'utilisateur est hors-ligne   HRD-powa! 

  • Bruleur de gomme
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1311
  • Inscrit(e) : 21/02/08
  • Moto : Bandit 650 K7
  • Ville : Massergues, pas loin de st Affrique dans l'aveyron!

Posté 14/04/2011 - 20:10

Ok, j'avais peur que sa puisse endommager le moteur.
Pour les radiateurs, le problème est de savoir quand est ce qu'elle est vraiment trop chaude... :s

Pour mon histoire, je pense aussi qu'ils vont me demander de payer quelques choses, mais quand même, j'achète une moto en concession, le vendeur me certifie l'avoir inspecté et tout que vraiment tout est niquel etc, je roule 2h avec et elle ne marche plus, je compte bien ne pas payer le prix fort parce que la il risquerais de m'entendre...
0

#15 L'utilisateur est hors-ligne   Oo--oO 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1926
  • Inscrit(e) : 20/03/09
  • Ville : --

Posté 14/04/2011 - 20:53

Un 4T a chauffe c'est normal, tu regarde ton niveau a chaque fois, si il bouge pas c'est qu'il 'y a pas de probleme.Faut pas la laisser tourner sur place plus de 5minutes sinon ca surchauffe.Les durites ca sert a rien c'est juste pour le style et la resistance.

Un cross meme en concession c'est garantie jusqu'a la porte du magasin.Avec de la chance il te prendra rien sinon il va compter un reglage de soupape minimum.Sachant que la plupart des concession son NUL A CHIER en entretiens de motocross (et je pèse mes mots) tu va surment galerer a prouver ta bonne fois.

Et pour le SP 95 ou 98 il y a jamais eu de debat, plus il y a d'octane et mieux c'est pour les moteur de compet' personne peut dire le contraire.
0

#16 L'utilisateur est hors-ligne   HRD-powa! 

  • Bruleur de gomme
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1311
  • Inscrit(e) : 21/02/08
  • Moto : Bandit 650 K7
  • Ville : Massergues, pas loin de st Affrique dans l'aveyron!

Posté 16/04/2011 - 10:20

Alors, j'ai appelé le concess hier, qui a lui même appelé l'ancien proprio en lui disant qu'il y avait un manque de compression, aparament l'ancien proprio ne la pas mal pris, j'ai demandé si il allé prendre les réparations en charges, il m'a dit qu'il ne l'avait pas dit ouvertement mais que c'était possible, voila, ils font un diagnostic complet de la moto pour savoir se qui a vraiment a faire et il me tienne au courant...

Je vais mettre du SP98 alors... Autant pas prendre trop de risque inutile...

Je vous tiens au courant ;)
0

#17 L'utilisateur est hors-ligne   m-crf 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1560
  • Inscrit(e) : 30/01/09
  • Moto : crf 250
  • Ville : bruxelles

Posté 16/04/2011 - 10:36

exscuse moi mais oui des debat sur ca t'en a sur tout les forum et moi je te contredis ma crf de 2007 tournais mieux avec de la 95 et je te confirme aussi que je ne suis pas le seul a constater ca sur ma moto et l'inverse aussi.C'est un mécano specialisé dans le motocross qui m'avait conseiller de tester avec de la 95 et il avait raison.Mais bon comme je l'ai dit ce sont des debat qui ne serve a rien les deux fonctionne
0

#18 L'utilisateur est hors-ligne   Oo--oO 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1926
  • Inscrit(e) : 20/03/09
  • Ville : --

Posté 16/04/2011 - 17:18

Voir le messagem-crf, le 16/04/2011 - 10:36, dit :

exscuse moi mais oui des debat sur ca t'en a sur tout les forum et moi je te contredis ma crf de 2007 tournais mieux avec de la 95 et je te confirme aussi que je ne suis pas le seul a constater ca sur ma moto et l'inverse aussi.C'est un mécano specialisé dans le motocross qui m'avait conseiller de tester avec de la 95 et il avait raison.Mais bon comme je l'ai dit ce sont des debat qui ne serve a rien les deux fonctionne


Taux de compression superieur a 10:1 c'est du 98 minimum c'est comme ca c'est de la physique de la mecanique c'est prouvé ca sert a ca.

Je vois pas qu'elle question tu peux poser a un mecano "specialiste" pour qu'il te reponde "heuuuuuu essai avec du SP95" lol c'est pas méchant mais bon c'est limite stupide.

Et les debat de forum ou tous le monde sort ses connerie sans ecouter personne ni meme se renseigner 30 seconde effectivement c'est inutile mais on va pas jouer les zorros c'est juste dommage pour ceux qui cherche des reponses

Ce message a été modifié par Oo--oO - 16/04/2011 - 17:20.

0

#19 L'utilisateur est hors-ligne   HRD-powa! 

  • Bruleur de gomme
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1311
  • Inscrit(e) : 21/02/08
  • Moto : Bandit 650 K7
  • Ville : Massergues, pas loin de st Affrique dans l'aveyron!

Posté 17/04/2011 - 17:48

OK, donc je vais mettre du 98 et puis voila, sa me semble logique ta réflexion sur le tôt d'octane...

Donc pour le nouveau, le concess ma parlé de segmentation ou d'une soupape qui resté ouvert, rien de bien inquiétant si?
0

#20 L'utilisateur est hors-ligne   Oo--oO 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1926
  • Inscrit(e) : 20/03/09
  • Ville : --

Posté 17/04/2011 - 20:10

Voir le messageHRD-powa!, le 17/04/2011 - 17:48, dit :

OK, donc je vais mettre du 98 et puis voila, sa me semble logique ta réflexion sur le tôt d'octane...

Donc pour le nouveau, le concess ma parlé de segmentation ou d'une soupape qui resté ouvert, rien de bien inquiétant si?


Si c'est une soupapes qui reste ouverte c'est pas inquietant et meme plutot classique comme problème.
Si il te dit que les soupapes etaient OK et qu'il a juste changer la segmentation , la tu pourra t’inquiéter
0

  • 3 Pages
  • +
  • 1
  • 2
  • 3
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet
Retour au forum Index du Forum Accueil Crazy Moto

1 utilisateur(s) en train de lire ce sujet
0 invité(s) et 1 utilisateur(s) anonyme(s)