Bonjour et bienvenue cher visiteur ! Pour pouvoir participer aux forums Crazy Moto, et rejoindre la première communauté motarde de France, vous devez vous Inscrire, ou bien vous Connecter si vous avez déjà un compte. Merci, et bonne visite !

[Résolu] Gsr Neuf , Probléme De Chauffe 121°C

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet

#1 L'utilisateur est hors-ligne   Tommy75 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1400
  • Inscrit(e) : 28/02/08
  • Moto : Xmax 125

Posté 11/02/2011 - 19:42

Bonjour , alors voila j'ai depuis le moi de septembre un gsr 2010 qui a trés trés peu rouler , il contabilise a peine 4000 bornes , et aujourd'hui avec ce temps magnifiiiiique qui est rare dans ma region , j'voulais taper d'la borne .
Le petit hic , je roule pendant environ 30 min , je m'arrete a une station essence (pas pour prendre de l'essence) , je redemarre , je fais 100-200 métres , et là un p'tit coup d'oeil sur le compteur et que vois-je ?

Un bouton rouge d'allumer avec la temperature qui clignote a coté indiquant 121°C , et aussi la petite lampe d'huile en dessous .

j'ai laisser refroidir 5 min et j'ai repris la route tout en faisant attention , pas de bouchons au retour donc ça refroidi bien , ça va pas en dessous de 106 , sachant que je ne l'ai jamais vu au dessus de 99°c

Voila , j'aurais voulu savoir , étant donné que pendant une semaine je ne peux pas toucher a la moto , donc il faut que je patiente une semaine pour résoudre ce petit probléme ,
D'ou vient ce probléme ( sachant aussi que le ventilo ne tourne plus , et que auparavant j'ai changer mes pneus il y a 500bornes et le mec de chez daffy m'a dit 'le liquide de refroidissement est au minimum , mais y'a rien de pressant ça peut attendre la prochaine revision')
Est-il prit en garantie ? ou bien au pire des cas combien cela pourrait-il me couter (grillage du ventilo ou autres)


et une fois la piéce changé , j'prefere demandé quand même ^^ , le gsr , si j'vais faire un tour a carole le week end , il va pas me lacher hein ?

Voila merci a vous et vos reponses , ça me permettra de me sentir beaucoup mieux durant cette semaine . ;)
0

#2 L'utilisateur est hors-ligne   xXx_tang_du_15 

  • Fou
  • PipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 269
  • Inscrit(e) : 14/01/11
  • Moto : 600 bandit " z "
  • Ville : riom es montagne

Posté 11/02/2011 - 19:56

:consolation: quand ta un gros problème comme sa sur une machine de cette valeur vos mieux éviter de continué son chemins ton moteur risque d'avoir prix un petit coup de vieu 121 °c sa commence faire beaucoup pour les joint ect...
Ma moto en grosse restauration gse 500
0

#3 L'utilisateur est hors-ligne   papychulo 

  • Fou
  • PipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 252
  • Inscrit(e) : 24/12/09
  • Moto : Reebook
  • Ville : south east coast

Posté 11/02/2011 - 20:32

HEUUU jamais vu sa!! Si tu as le bouton rouge et l'huile qui clignote c'est ton huile moteur que est chaude ( a 90degré le bouton s'allume)
La température que s'affiche n'est pas la température moteur mais celle du liquide de refroidissement..moins tu as de liquide, plus vite il chauffe mais pour ma part il n'a jamais dépasser les 95degrés.

Ayant une moto récente et encore sous garantie, j'irais directement chez suz' et leur raconterais tout, tu pose toute tes questions sur la garantie etc...
Mais tant qu'elle est sous garantie ne la bricole pas toi méme, sa pourrais te faire sauter cette dernière!
Comment se fait-il que ton ventilo ne tourne plus?? Sa je m'en serait inquieter avant par exemple :whistling:

Et enfin attend que ta moto ne te fasse plus de surprise avant d'aller a Carole..et apprend a rouler soft avant de rouler comme une brutasse, arrive un jour où l'on tombe, que l'on est blasé et les autres qui nous disent " c'est le métier qui rentre".. Enfin je dis sa mais j'aimerais aussi aller sur circuit un peu voir ce qu'elle a sous le capot..
Si par le plus grand des hasard quelqu'un veut se débarasser de sa moto, je suis preneur =)
0

#4 L'utilisateur est hors-ligne   Tommy75 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1400
  • Inscrit(e) : 28/02/08
  • Moto : Xmax 125

Posté 11/02/2011 - 21:22

Ok merci a vous deux ^^

Pour le ventilo , il marchait trés bien , jusqu'a aujourd'hui .

J'suis pas du genre bourrin , j'attends qu'elle chauffe a 60° pour rouler , je tire pas dedans comme un porc ...

J'ai eu une moto qui avec la quelle je roulais exactement comme celle ci durant 11000 km , aucun soucis ...
0

#5 L'utilisateur est hors-ligne   remmm65 

  • Dieu
  • PipPipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 12883
  • Inscrit(e) : 26/10/07
  • Ville : 64 65 pau tarbes le sud quoi ^^

Posté 11/02/2011 - 23:12

Voir le messagepapychulo, le 11/02/2011 - 20:32, dit :

HEUUU jamais vu sa!! Si tu as le bouton rouge et l'huile qui clignote c'est ton huile moteur que est chaude ( a 90degré le bouton s'allume)
La température que s'affiche n'est pas la température moteur mais celle du liquide de refroidissement..moins tu as de liquide, plus vite il chauffe mais pour ma part il n'a jamais dépasser les 95degrés.

Ayant une moto récente et encore sous garantie, j'irais directement chez suz' et leur raconterais tout, tu pose toute tes questions sur la garantie etc...
Mais tant qu'elle est sous garantie ne la bricole pas toi méme, sa pourrais te faire sauter cette dernière!
Comment se fait-il que ton ventilo ne tourne plus?? Sa je m'en serait inquieter avant par exemple :whistling:

Et enfin attend que ta moto ne te fasse plus de surprise avant d'aller a Carole..et apprend a rouler soft avant de rouler comme une brutasse, arrive un jour où l'on tombe, que l'on est blasé et les autres qui nous disent " c'est le métier qui rentre".. Enfin je dis sa mais j'aimerais aussi aller sur circuit un peu voir ce qu'elle a sous le capot..



tout est dit.. va chez suz.. ^^
0

#6 L'utilisateur est hors-ligne   skry 

  • guidon's killer !
  • PipPipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 16812
  • Inscrit(e) : 12/03/08
  • Moto : R6 piste / XJR 1300 dragster
  • Ville : 91 essonne

Posté 12/02/2011 - 02:34

surement ton ventilo qui déconnes, et un mécano qui constate un manque de liquide de refroidissement et qui dis "ça peut attendre...." :grrraahhh: punaise tout ce perd franchement !

remet du liquide déjà, ET NE TOUCHE PLUS A RIEN ! go to suzuki et tu leur expliques
comme le disent les autres, si tu touches tu payes ! elle est neuve et garantie donc pas de prise de tête ;)

j'en ai fait les frais, fuite d'un des petits carters, j'ai voulu resserrer et regarder plutot que la laisser a suzuki comme j'aurais du (garantie oblige) une visse a pétée (tout bête) du coup plus de prise en garantie :mouchoir:
bon je m'en suis sorti pour que dalle car ce sont des amis
MAIS la ça peut être grave ton histoire ;)
TEAM TRETAUX IDF
Image IPB
0

#7 L'utilisateur est hors-ligne   Tommy75 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1400
  • Inscrit(e) : 28/02/08
  • Moto : Xmax 125

Posté 12/02/2011 - 07:23

Ok j'irais voi chez suz la ou j'l'ai acheter meme si je suis pas copain avec le concess j'irais avec la garantie en esperant que ca dure pas un moi tout ca.
Le pire c'est que ca arrive au moment ou il commence a faire beau T_T

bref , j'ai plus qu'a prendre mon mal en patience , merci a vous beaucoup ;)
0

#8 L'utilisateur est hors-ligne   remmm65 

  • Dieu
  • PipPipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 12883
  • Inscrit(e) : 26/10/07
  • Ville : 64 65 pau tarbes le sud quoi ^^

Posté 12/02/2011 - 08:16

ouè remet du liquide avant c'est clair ^^
0

#9 L'utilisateur est hors-ligne   makimotard 

  • Fou
  • PipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 322
  • Inscrit(e) : 01/05/10
  • Moto : 659 derbi
  • Ville : crest

Posté 12/02/2011 - 09:47

Voir le messageremmm65, le 12/02/2011 - 08:16, dit :

ouè remet du liquide avant c'est clair ^^

c et surement ton calorstat qui merde ( le calorstat et une vanne a mercure qui et situè juste a la sortie haute du moteur , qui s ouvre que quant le moteur et chaud , cela permet a ton moteur de chauffer plus vite l hiver en ne faisant pas rentrer l eau glacè de ton radiateur si il fait moin 10 dehors par ex , car ton moteur n arriverait jamait a chauffer.) tu a la mème chose sur ta voiture , qui te garde la prioritè d eau chaude de moteur pour le chauffage puis qui s ouvre après pour le radiateur principal .pour controler un carlostat très simple le demonter et le mètre dans une casserole d eau , faire chauffer et observer il doit s ouvrire avant ebulition, la temperature exact et notè dessus si vous avez un termomètre pour aitre plus precis . pour toi va chez suzuki si ta moto et sous garentie
0

#10 L'utilisateur est hors-ligne   papychulo 

  • Fou
  • PipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 252
  • Inscrit(e) : 24/12/09
  • Moto : Reebook
  • Ville : south east coast

Posté 13/02/2011 - 15:27

C'est pas bête d'avoir pensé au calorstat, seulement si il pense que sont ventilo a un probléme et que sont niveau de liquide de refroidissement soit bas, il ne faut pas chercher trop loin non plus..

Le mieu aurais été de savoir si le voyant etait déja allumé avant ou alors s'il s'est allumé en redémarrant la moto..

Mieu vaut donner un max d'info que se soit a nous ou a suz'.
Si par le plus grand des hasard quelqu'un veut se débarasser de sa moto, je suis preneur =)
0

#11 L'utilisateur est hors-ligne   Tommy75 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1400
  • Inscrit(e) : 28/02/08
  • Moto : Xmax 125

Posté 13/02/2011 - 17:04

Papychulo , pour moi ca s'est allumee 1ou2 min apres avoir demarrer la moto
0

#12 L'utilisateur est hors-ligne   papychulo 

  • Fou
  • PipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 252
  • Inscrit(e) : 24/12/09
  • Moto : Reebook
  • Ville : south east coast

Posté 13/02/2011 - 18:22

Ok bon bah sa m'étonnerais que sa soit le calorstat alors (avis perso)

Donne nous des nouvelles de se que te dit suz' et de ta moto!
Si par le plus grand des hasard quelqu'un veut se débarasser de sa moto, je suis preneur =)
0

#13 L'utilisateur est hors-ligne   remmm65 

  • Dieu
  • PipPipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 12883
  • Inscrit(e) : 26/10/07
  • Ville : 64 65 pau tarbes le sud quoi ^^

Posté 16/02/2011 - 13:33

alors les nouvelles??
0

#14 L'utilisateur est hors-ligne   makimotard 

  • Fou
  • PipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 322
  • Inscrit(e) : 01/05/10
  • Moto : 659 derbi
  • Ville : crest

Posté 16/02/2011 - 20:54

Voir le messageremmm65, le 16/02/2011 - 13:33, dit :

alors les nouvelles??

si sa s allume 1 a 2 minute après la mise en route du moteur , ta rien a craindre pour la chauffe de ton moteur , il et mème pas tiède !!! ( met la main dessus ) ....ton compteur de donne des donnèes fausse
0

#15 L'utilisateur est hors-ligne   Tommy75 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1400
  • Inscrit(e) : 28/02/08
  • Moto : Xmax 125

Posté 17/02/2011 - 08:30

J'emmene la moto ches suz mardi , sinon pour le moteur je mettais ma main dessus et je le trouvais bien chaud quand meme , et meme si c'est un probleme au niveau eu compteur ca explique pas que le ventilo ne ventile plus .
0

#16 L'utilisateur est hors-ligne   Tommy75 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1400
  • Inscrit(e) : 28/02/08
  • Moto : Xmax 125

Posté 22/02/2011 - 16:51

Bonjour , alors de retour de mon concess , je vais pouvoir vous revelez la suite des précédents épisodes :lol:

La veille de mon probléme de chauffe , je roulais derriére un camion avec du goudron qui a perdu un peu de son chargement , j'm'en suis pris plein la tronche , j'vous dis pas le merdier surtout que c'est pas facile à enlever cette merde , bref ..

Et bah figurez vous , qu'une saloperie de petite caillasse pas plus gros qu'un smartie est venue se foutre entre le ventilo et la grille , durant la nuit cette merde a eu le temps de durcir , du coup le ventilo ne pouvait plus tourner .

Aprés avoir enlever la pierre , ils ont vu que le ventilo ne tournait pas , et ils ont réussi a le faire fonctionner , maintenant il fontctionne nickel , se déclenche a 99° et s'arrete a 89°

Voila la fin de l'histoire ^^

Maintenant , on peut mettre la fameuse balise [Résolu] sur le titre de mon topic . :P

Merci a vous de m'avoir un peu 'soulagé' avant le verdict x)
0

#17 L'utilisateur est hors-ligne   ???? 

  • Fou
  • PipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 284
  • Inscrit(e) : 10/09/04
  • Ville : .

Posté 23/02/2011 - 22:24

Voir le messageTommy75, le 22/02/2011 - 16:51, dit :

Bonjour , alors de retour de mon concess , je vais pouvoir vous revelez la suite des précédents épisodes :lol:

La veille de mon probléme de chauffe , je roulais derriére un camion avec du goudron qui a perdu un peu de son chargement , j'm'en suis pris plein la tronche , j'vous dis pas le merdier surtout que c'est pas facile à enlever cette merde , bref ..

Et bah figurez vous , qu'une saloperie de petite caillasse pas plus gros qu'un smartie est venue se foutre entre le ventilo et la grille , durant la nuit cette merde a eu le temps de durcir , du coup le ventilo ne pouvait plus tourner .

Aprés avoir enlever la pierre , ils ont vu que le ventilo ne tournait pas , et ils ont réussi a le faire fonctionner , maintenant il fontctionne nickel , se déclenche a 99° et s'arrete a 89°

Voila la fin de l'histoire ^^

Maintenant , on peut mettre la fameuse balise [Résolu] sur le titre de mon topic . :P

Merci a vous de m'avoir un peu 'soulagé' avant le verdict x)


ton ventilo tourne mais t'avais pas que ca comme problème, ton voyant s'allume toujours et la moto chauffe toujours autant?
j'ai pas un gsr mais sur ma moto quand je roule a 130 je dépasse même pas les 65°, j'arrive a 80° quand j'arrive dans une ville et que je suis a 50.
0

#18 L'utilisateur est hors-ligne   makimotard 

  • Fou
  • PipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 322
  • Inscrit(e) : 01/05/10
  • Moto : 659 derbi
  • Ville : crest

Posté 24/02/2011 - 07:31

Voir le messageTommy75, le 22/02/2011 - 16:51, dit :

Bonjour , alors de retour de mon concess , je vais pouvoir vous revelez la suite des précédents épisodes :lol:

La veille de mon probléme de chauffe , je roulais derriére un camion avec du goudron qui a perdu un peu de son chargement , j'm'en suis pris plein la tronche , j'vous dis pas le merdier surtout que c'est pas facile à enlever cette merde , bref ..

Et bah figurez vous , qu'une saloperie de petite caillasse pas plus gros qu'un smartie est venue se foutre entre le ventilo et la grille , durant la nuit cette merde a eu le temps de durcir , du coup le ventilo ne pouvait plus tourner .

Aprés avoir enlever la pierre , ils ont vu que le ventilo ne tournait pas , et ils ont réussi a le faire fonctionner , maintenant il fontctionne nickel , se déclenche a 99° et s'arrete a 89°

Voila la fin de l'histoire ^^

Maintenant , on peut mettre la fameuse balise [Résolu] sur le titre de mon topic . :P

Merci a vous de m'avoir un peu 'soulagé' avant le verdict x)
pour enlever du goudron , utilise du gas oil , pas de problème pour la peinture et sa coute bien moin cher que les produits en aèrosol
0

#19 L'utilisateur est hors-ligne   Tommy75 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1400
  • Inscrit(e) : 28/02/08
  • Moto : Xmax 125

Posté 24/02/2011 - 17:05

Pour te répondre '?????' , j'habite en ville , je suis toujours dans les bouchons , donc je pense que c'est un peu normal que je sois constamment a 80° ^^ , aprés en roulant sur route je regarde rarement mon compteur donc je pourrais pas te dire mais ça doit être dans les 70° surement , avec l'air ça doit refroidir quand meme
0

#20 L'utilisateur est hors-ligne   remmm65 

  • Dieu
  • PipPipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 12883
  • Inscrit(e) : 26/10/07
  • Ville : 64 65 pau tarbes le sud quoi ^^

Posté 09/03/2011 - 22:02

Voir le messageTommy75, le 24/02/2011 - 17:05, dit :

Pour te répondre '?????' , j'habite en ville , je suis toujours dans les bouchons , donc je pense que c'est un peu normal que je sois constamment a 80° ^^ , aprés en roulant sur route je regarde rarement mon compteur donc je pourrais pas te dire mais ça doit être dans les 70° surement , avec l'air ça doit refroidir quand meme


moi je suis jamais en dessous des 70 avec la mienne ^^


est cette connerie sa ta couté quoi au final??
0

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet
Retour au forum Index du Forum Accueil Crazy Moto

1 utilisateur(s) en train de lire ce sujet
0 invité(s) et 1 utilisateur(s) anonyme(s)