Bonjour et bienvenue cher visiteur ! Pour pouvoir participer aux forums Crazy Moto, et rejoindre la première communauté motarde de France, vous devez vous Inscrire, ou bien vous Connecter si vous avez déjà un compte. Merci, et bonne visite !

Plus D'Etincelle À La Bougie

  • 2 Pages
  • +
  • 1
  • 2
  • Vous ne pouvez pas commencer un sujet

#1 L'utilisateur est hors-ligne   fadadegt 

  • Membre
  • PipPip
  • Groupe : Membres
  • Messages : 17
  • Inscrit(e) : 19/11/09
  • Ville : Nancy

Posté 19/11/2009 - 21:36

Bonjour a tous voila je vien d'acquerir une dirt bike 125 (2fasty) mais il n'y a plus d'etincelle a la bougie c'est une moto qui a roulé une apres midi et apres plus rien est elle rester 2 ans sans tourné jusqu'a aujourd hui ou je les sortie du garage et soudain un hic un truc qui pendait dont je ne c'est pas du tout a quoi ca sert c'est pour cela que j'aurai besoin de votre aide et un file et denudé est ce le fil la qui pourrait faire qu'il n'y a pas d'etincelleImage attachée: SSA51172.JPG
0

#2 L'utilisateur est hors-ligne   cyrilb05 

  • VIP
  • PipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 4612
  • Inscrit(e) : 18/07/08
  • Moto : 125
  • Ville : DTC =)

Posté 19/11/2009 - 21:47

c'est un cdi.
c'est peut etre un fil qui fait masse :gratouille:
0

#3 L'utilisateur est hors-ligne   fadadegt 

  • Membre
  • PipPip
  • Groupe : Membres
  • Messages : 17
  • Inscrit(e) : 19/11/09
  • Ville : Nancy

Posté 19/11/2009 - 21:52

Voir le messagecyrilb05, le 19/11/2009 - 21:47, dit :

c'est un cdi.
c'est peut etre un fil qui fait masse :gratouille:


Merci d'avoir répondu aussi vite c'est sympa qu'il face masse d'accord mais il i a la cosse dans le cdi et le fil c'est enlevé c'est pour c qu'il st comme ca si je le rebrache sur le cdi comme c'etait aurais je trouver ma panne je vien d'aller la chercher ce soir et demain quand je vais essayé de la demarré j'aimerai s'avoir si je vais chagriné dessus ou que si je rebranche se fil et ca repart??????
0

#4 L'utilisateur est hors-ligne   fadadegt 

  • Membre
  • PipPip
  • Groupe : Membres
  • Messages : 17
  • Inscrit(e) : 19/11/09
  • Ville : Nancy

Posté 19/11/2009 - 23:14

help s'ils vous plait je pourrait avoir d'autre avis le demarrage et pour demain et j'ai vraiment envie de l'essayé xD
0

#5 L'utilisateur est hors-ligne   chris91790 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 174
  • Inscrit(e) : 22/03/09
  • Moto : Small mx two
  • Ville : Boissy sous saint yon (arpajon)

Posté 20/11/2009 - 10:28

normalement tu as 5 broches sur le CDI si tu as que 4 fils sur le connecteur soude le dernièr sur la cosse qui te reste...
0

#6 L'utilisateur est hors-ligne   fadadegt 

  • Membre
  • PipPip
  • Groupe : Membres
  • Messages : 17
  • Inscrit(e) : 19/11/09
  • Ville : Nancy

Posté 20/11/2009 - 10:43

Voir le messagechris91790, le 20/11/2009 - 10:28, dit :

normalement tu as 5 broches sur le CDI si tu as que 4 fils sur le connecteur soude le dernièr sur la cosse qui te reste...


merci encore pour la réponse c'est vraiment gentil de suivre mon sujet mais ce n'est tojour pas la réponse que j'aimerai une fois le fil sera ressoudé est ce quelle demarrera est ce que c'est ca qui fait quelle na plus d'etincelle a la bougie ?
0

#7 L'utilisateur est hors-ligne   chris91790 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 174
  • Inscrit(e) : 22/03/09
  • Moto : Small mx two
  • Ville : Boissy sous saint yon (arpajon)

Posté 20/11/2009 - 12:26

Bien sur que sa peut etre sa... après c n'est vraiment sur a 100% pour 100% que ce soit sa mais sans le cdi tu fera rien lol
0

#8 L'utilisateur est hors-ligne   fadadegt 

  • Membre
  • PipPip
  • Groupe : Membres
  • Messages : 17
  • Inscrit(e) : 19/11/09
  • Ville : Nancy

Posté 20/11/2009 - 13:18

Voir le messagechris91790, le 20/11/2009 - 12:26, dit :

Bien sur que sa peut etre sa... après c n'est vraiment sur a 100% pour 100% que ce soit sa mais sans le cdi tu fera rien lol


Merci beaucoup pour cette réponse c'est ce que je voulais s'avoir je rebranche la cosse tout a l'heure et j'esseye sinon une moto que ca fait 2 ans qui n'as pas tournée qu'est ce que je peut lui faire avant la mise en route qui lui feras du bien ??
0

#9 L'utilisateur est hors-ligne   fadadegt 

  • Membre
  • PipPip
  • Groupe : Membres
  • Messages : 17
  • Inscrit(e) : 19/11/09
  • Ville : Nancy

Posté 20/11/2009 - 13:36

Image attachée: SSA51173.JPG
Image attachée: SSA51174.JPG
Image attachée: SSA51175.JPG
0

#10 L'utilisateur est hors-ligne   jolidragon 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1158
  • Inscrit(e) : 06/10/07
  • Moto : Africa Touine en 10/10
  • Ville : Cliperton

Posté 20/11/2009 - 14:04

Oui ce fil debranché t'empèche d'avoir de l'étincelle, après tu peut vérifier le reste du circuit électrique, graisser un peu la chaine, faire une vidange d'huile, et trouver un carter d'allumage .
a+ bon ride
0

#11 L'utilisateur est hors-ligne   danoeu 

  • Membre régulier
  • PipPipPipPip
  • Groupe : Membres
  • Messages : 67
  • Inscrit(e) : 03/07/08
  • Moto : dirt bike
  • Ville : Cambrai

Posté 20/11/2009 - 20:05

moi perso, je nettoyerai le réservoire, durite carbu( dépot)+ filtre à air, vidange .... :super: Pour moi ce serait le minimum de plus elle a pas tourné depuis longtemps il y a du dépot, sinon graissage et ressérage vis.....tellement de truc à vérifier
Bonne chance...
0

#12 L'utilisateur est hors-ligne   chris91790 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 174
  • Inscrit(e) : 22/03/09
  • Moto : Small mx two
  • Ville : Boissy sous saint yon (arpajon)

Posté 20/11/2009 - 22:31

+100 pour danoeu :)

c'est claire nettoyage complet réservoir, carbu, vidange aussi super important après tout ce qui est visseri tension de chaine etc... ce sera lorsque tu partira rider si c'est juste pour démarrer voir si elle tourne tu n'es pas obligé de le faire tout de suite !
0

#13 L'utilisateur est hors-ligne   fadadegt 

  • Membre
  • PipPip
  • Groupe : Membres
  • Messages : 17
  • Inscrit(e) : 19/11/09
  • Ville : Nancy

Posté 21/11/2009 - 15:54

Voir le messagechris91790, le 20/11/2009 - 22:31, dit :

+100 pour danoeu :)

c'est claire nettoyage complet réservoir, carbu, vidange aussi super important après tout ce qui est visseri tension de chaine etc... ce sera lorsque tu partira rider si c'est juste pour démarrer voir si elle tourne tu n'es pas obligé de le faire tout de suite !



Bon ben j'ai tout essayé rie na faire pas d'etincelle alors quelle sont vos sugestion en tous cas merci pour le suivi que vous m'avez apporté et si vous avez des idée faite moi suivres
0

#14 L'utilisateur est hors-ligne   perf83 

  • cool
  • PipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 2189
  • Inscrit(e) : 30/07/08
  • Moto : Motovert
  • Ville : cavalaire

Posté 21/11/2009 - 16:21

vu qu'il y a une clé de contact, mets le sur ON
et regardes le coupe circuit au guidon s'il est dans la bonne position.
Image IPB
0

#15 L'utilisateur est hors-ligne   fadadegt 

  • Membre
  • PipPip
  • Groupe : Membres
  • Messages : 17
  • Inscrit(e) : 19/11/09
  • Ville : Nancy

Posté 21/11/2009 - 17:50

Voir le messageperf83, le 21/11/2009 - 16:21, dit :

vu qu'il y a une clé de contact, mets le sur ON
et regardes le coupe circuit au guidon s'il est dans la bonne position.


Le contact est sur on et le coupe circuit y en a plus les 2 fil sont directement relié pour couper je les debranche mais la moto n'est meme pas en route j'ai etait chercher une bobine croyant que c'etait ca rien du tout reste plus que le cdi ou l'allumage quand pensez vous ?

Ce message a été modifié par fadadegt - 21/11/2009 - 18:30.

0

#16 L'utilisateur est hors-ligne   perf83 

  • cool
  • PipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 2189
  • Inscrit(e) : 30/07/08
  • Moto : Motovert
  • Ville : cavalaire

Posté 21/11/2009 - 17:59

sur ce type de mini, le CDI grille facilement, l'idéal c'est de s'en faire preter un pour essayer
sinon le stator grille aussi de temps en temps
Image IPB
0

#17 L'utilisateur est hors-ligne   fadadegt 

  • Membre
  • PipPip
  • Groupe : Membres
  • Messages : 17
  • Inscrit(e) : 19/11/09
  • Ville : Nancy

Posté 21/11/2009 - 18:36

Image attachée: SSA51199.JPG


on ne voit pas tres bien mais au bout de la fleche rouge que j'ai faite dans la partie allumage y a deux fil sur le capteur un bleu/blanc et un vert le vert n'est relié a rien est ce normale ? et pour le cdi je vais essayer de voir ca va etre dur je ne connait personne qui en possede un je vais essayer de me debrouillé

Ce message a été modifié par fadadegt - 21/11/2009 - 18:37.

0

#18 L'utilisateur est hors-ligne   fadadegt 

  • Membre
  • PipPip
  • Groupe : Membres
  • Messages : 17
  • Inscrit(e) : 19/11/09
  • Ville : Nancy

Posté 21/11/2009 - 18:59

est un petite question est ce que je peut mettre un cdi d'un autre deux roue par exemple est ce qu'un cdi de xp6 passerait y en faut il un de meme cylindré et sur quelle 2 roue puis je prelever cette organe ??
0

#19 L'utilisateur est hors-ligne   perf83 

  • cool
  • PipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 2189
  • Inscrit(e) : 30/07/08
  • Moto : Motovert
  • Ville : cavalaire

Posté 21/11/2009 - 19:27

Voir le messagefadadegt, le 21/11/2009 - 18:59, dit :

est un petite question est ce que je peut mettre un cdi d'un autre deux roue par exemple est ce qu'un cdi de xp6 passerait y en faut il un de meme cylindré et sur quelle 2 roue puis je prelever cette organe ??


pas du tout, c'est pas une question de cylindrée
mais un CDI pour moteur 2 temps ne peut pas fonctionner sur un moteur 4 temps
donc il te faut un CDI pour 4 temps monocylindre, beaucoup de chinois font l'affaire.
Image IPB
0

#20 L'utilisateur est hors-ligne   fadadegt 

  • Membre
  • PipPip
  • Groupe : Membres
  • Messages : 17
  • Inscrit(e) : 19/11/09
  • Ville : Nancy

Posté 21/11/2009 - 20:21

Ok ca marche merci et pour mon allumage sa dit quelque chose a quelqu'un ?(d'apres la photo avec ma fleche)
0

  • 2 Pages
  • +
  • 1
  • 2
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet
Retour au forum Index du Forum Accueil Crazy Moto

1 utilisateur(s) en train de lire ce sujet
0 invité(s) et 1 utilisateur(s) anonyme(s)