Bonjour et bienvenue cher visiteur ! Pour pouvoir participer aux forums Crazy Moto, et rejoindre la première communauté motarde de France, vous devez vous Inscrire, ou bien vous Connecter si vous avez déjà un compte. Merci, et bonne visite !

--> Règles Spécifiques à cette rubrique <--

Bonjour à tous. Cette section du forum est réservée à vos questions et problèmes dans l'unique but de vous aider. Pour la qualité de cette section, et pour beaucoup mieux vous aider lorsque vous en aurez vraiment besoin, vous devez impérativement limiter vos questions à celles dont vous n'avez pas trouvé de réponse aprés une Recherche. Soyez particulièrement vigilants à ne pas être trop affirmatifs lorsque vous répondez sans être sur de ce que vous dites. Tout non respect de ces consignes sera sanctionné sans préavis. Merci de votre compréhension.

Fuite De Liquide De Refroidissement Derbi

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet

#1 L'utilisateur est hors-ligne   rider-45 

  • 0o psykopaT RideR o0
  • PipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 456
  • Inscrit(e) : 23/07/07
  • Moto : derbi senda
  • Ville : 45

Posté 02/11/2009 - 16:38

Bonjour. J'ai une fuite au niveau du liquide de refroidissement . quand je met du liquide le liquide dessend très vite .les joint du cylindre sont neuf et pourtant sa coule du pot. L'autre jour sa coulais du goujon avant gauche maintenant sa ne coule plus du goujon mais du pot alors quel roulé trés bien je comprend plus rien si vous pouviez m'aider sa serais gentil. Merci
0

#2 L'utilisateur est hors-ligne   mental-revolution 

  • Fou
  • PipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 297
  • Inscrit(e) : 22/05/09
  • Moto : Aprilia RS 50
  • Ville : Cannes 06

Posté 02/11/2009 - 16:55

Voir le messagerider-45, le 02/11/2009 - 16:38, dit :

Bonjour. J'ai une fuite au niveau du liquide de refroidissement . quand je met du liquide le liquide dessend très vite .les joint du cylindre sont neuf et pourtant sa coule du pot. L'autre jour sa coulais du goujon avant gauche maintenant sa ne coule plus du goujon mais du pot alors quel roulé trés bien je comprend plus rien si vous pouviez m'aider sa serais gentil. Merci


Mais maintenant, elle démarre, sa roule bien?

Et a mon avi si sa fini dans le pot c'est que ca passe par le cylindre ...

Ce message a été modifié par mental-revolution - 02/11/2009 - 16:56.

___Plus je change des trucks, moins ca marche ____

Kit 50 Athena, Bac tpr vForce 3, Carbu 19 Do , Yasuni r2 Black edit
0

#3 L'utilisateur est hors-ligne   rider-45 

  • 0o psykopaT RideR o0
  • PipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 456
  • Inscrit(e) : 23/07/07
  • Moto : derbi senda
  • Ville : 45

Posté 02/11/2009 - 18:42

non justement sa ne roule toujours pas !!! je vien de m'apercevoir de quelque chose , en faite le liquide de refroidissement va dans le cylindre et l'essence dans le liquide de refroidissement car c'est des bulles mélange air essence qui remonte dans le bocal de refroidissement. ça se sent vraiment, mais d'où ça peut fuire ?
0

#4 L'utilisateur est hors-ligne   Pikman 

  • Barge
  • PipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 550
  • Inscrit(e) : 27/11/06
  • Moto : kawasaki z750
  • Ville : Villejuif

Posté 02/11/2009 - 19:42

Si le liquide rentre dans ton cylindre c'est que tu as un problème avec ton joint de culasse et comme tu nous dit qu'il est neuf c'est dans ce cas que tu as mal remonté ton haut moteur ( en particulier le joint de culasse )
(\__/)
(='.'=)
(")_(")
Kawasaki Powaaa !!!

Mon Z750
0

#5 L'utilisateur est hors-ligne   gime13150 

  • VIP
  • PipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 3347
  • Inscrit(e) : 01/06/09
  • Moto : drd racing 2006 70 bidalot FRD
  • Ville : tarascon

Posté 02/11/2009 - 19:52

+1 vérifie ton joint de culasse .
0

#6 L'utilisateur est hors-ligne   rider360 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 125
  • Inscrit(e) : 30/06/09
  • Moto : derbi drd limited edition

Posté 02/11/2009 - 20:08

tes visses de goujons sont bien serrer au couple ?
polini fonte d50 prépa
culasse a plot usiné squish 0,50mm rapport volumétrique 15:1
Bas moteur prépa
vilebrequin course 43
carbu 21 prépa
pot maison
0

#7 L'utilisateur est hors-ligne   topnoir70 

  • Fou
  • PipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 297
  • Inscrit(e) : 05/10/08
  • Moto : Spiggio and Civic ej9
  • Ville : 84 !

Posté 02/11/2009 - 20:12

Voir le messagePikman, le 02/11/2009 - 19:42, dit :

Si le liquide rentre dans ton cylindre c'est que tu as un problème avec ton joint de culasse et comme tu nous dit qu'il est neuf c'est dans ce cas que tu as mal remonté ton haut moteur ( en particulier le joint de culasse )

+1000
0

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet
Retour au forum Index du Forum Accueil Crazy Moto

1 utilisateur(s) en train de lire ce sujet
0 invité(s) et 1 utilisateur(s) anonyme(s)