Bonjour et bienvenue cher visiteur ! Pour pouvoir participer aux forums Crazy Moto, et rejoindre la première communauté motarde de France, vous devez vous Inscrire, ou bien vous Connecter si vous avez déjà un compte. Merci, et bonne visite !

Moto Qui Broute En Haut Regime ... mais pas tout le temps !

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet

#1 L'utilisateur est hors-ligne   monmon 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1684
  • Inscrit(e) : 08/08/06
  • Moto : 125 Husaberg
  • Ville : 37

Posté 15/10/2009 - 18:16

Salut all !

J'ai un petit souci, quand je fais mes 3 - 4 premiers tours d'un petit circuit j'ai aucun problème, j'enchaine alors les tours en "tapant dedans" comme on dit, et de plus en plus ma moto se met a broutée dans les "très" haut régime, je ne sais pas si il manque de l'essence ou si il y en a trop ? Ou alors c'est dés que le moteur est vraiment très chaud ?
C'est surement juste un réglage du carburateur a faire mais je ne connais pas la source du problème..

Vous avez une idée ? ^_^

Merci
0

#2 L'utilisateur est hors-ligne   Dian-26 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1637
  • Inscrit(e) : 24/08/08
  • Moto : 250 rm 2007, DT, XP6, bw's
  • Ville : Proche de montélimar dans le 26 :o

Posté 15/10/2009 - 18:27

Voir le messagemonmon, le 15/10/2009 - 18:16, dit :

Salut all !

J'ai un petit souci, quand je fais mes 3 - 4 premiers tours d'un petit circuit j'ai aucun problème, j'enchaine alors les tours en "tapant dedans" comme on dit, et de plus en plus ma moto se met a broutée dans les "très" haut régime, je ne sais pas si il manque de l'essence ou si il y en a trop ? Ou alors c'est dés que le moteur est vraiment très chaud ?
C'est surement juste un réglage du carburateur a faire mais je ne connais pas la source du problème..

Vous avez une idée ? ^_^

Merci


Trop riche à haut régime surement.
0

#3 L'utilisateur est hors-ligne   TOM42 

  • VIP
  • PipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 2275
  • Inscrit(e) : 26/02/09
  • Moto : 125 Wr 04, et 125 ( 175) Dtmx
  • Ville : Quelque part dans la loire...

Posté 15/10/2009 - 20:09

Le niveau de cuve qui n'est pas bon je pense, au début tout va, bien et puis petit à petit elle se vide et paffe . Quand elle " broute" essai de faire un tour pépère et de repartir après pour voir si elle le refait tt de suite.
0

#4 L'utilisateur est hors-ligne   monmon 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1684
  • Inscrit(e) : 08/08/06
  • Moto : 125 Husaberg
  • Ville : 37

Posté 15/10/2009 - 22:04

Merci les gars ;)

Voir le messageTOM42, le 15/10/2009 - 20:09, dit :

Le niveau de cuve qui n'est pas bon je pense, au début tout va, bien et puis petit à petit elle se vide et paffe . Quand elle " broute" essai de faire un tour pépère et de repartir après pour voir si elle le refait tt de suite.


C'est vraiment pas con, je crois que sa fait exactement sa ^_^
Je fait comment pour enlever le problème alors ?
0

#5 L'utilisateur est hors-ligne   Oo--oO 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1926
  • Inscrit(e) : 20/03/09
  • Ville : --

Posté 15/10/2009 - 22:36

Voir le messagemonmon, le 15/10/2009 - 22:04, dit :

Merci les gars ;)



C'est vraiment pas con, je crois que sa fait exactement sa ^_^
Je fait comment pour enlever le problème alors ?


si elle deconne pas dans les 4 premier tours pourquoi elle deconnerais aux 5eme???? .
Le carbu il se rempli 10fois plus vite qu'il se vide donc c'est pas ca.

Commence par enrichir ton melange avec ta vis de richesse et vois si c'est mieux mais touche pas a la cuve tu va faire pire que bien.(regarde la couleur de ta bougie)

Ce message a été modifié par Oo--oO - 15/10/2009 - 22:37.

0

#6 L'utilisateur est hors-ligne   monmon 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1684
  • Inscrit(e) : 08/08/06
  • Moto : 125 Husaberg
  • Ville : 37

Posté 15/10/2009 - 22:53

Oui je vais suivre tes conseils en premier ;)

Citation

si elle deconne pas dans les 4 premier tours pourquoi elle deconnerais aux 5eme???? .
Le carbu il se rempli 10fois plus vite qu'il se vide donc c'est pas ca.


Justement c'est pour sa que je comprend pas ce qui se passe ^_^
0

#7 L'utilisateur est hors-ligne   Oo--oO 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1926
  • Inscrit(e) : 20/03/09
  • Ville : --

Posté 16/10/2009 - 00:33

Voir le messagemonmon, le 15/10/2009 - 22:53, dit :

Oui je vais suivre tes conseils en premier ;)



Justement c'est pour sa que je comprend pas ce qui se passe ^_^



Quand ton moteur balaye aux max (haut regime) ta besoin d'une carburation riche pour remplir efficacement ton moteur.

Quand tu es trop pauvre ca provoque un effet chalumeau ,l'excés d'air fais surchauffer le moteur (ton 5eme tour)
Ton melange s'enflamme plus vite dans un moteur tres chaud donc si tu es trop pauvre il cafouille en haut regime.

mais pour etre fixé a 100% je le repete il faut que tu regarde la couleur de ta bougie.

si par exemple elle es blanche comme ca c'est mauvais (trop pauvre=serrage)

http://capucine112.f...ge/bobine11.jpg
0

#8 L'utilisateur est hors-ligne   paysous 

  • Fou
  • PipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 488
  • Inscrit(e) : 29/10/08
  • Moto : 250 CRF 2009
  • Ville : ...

Posté 16/10/2009 - 19:31

et ça ne peu pas venir de la bougie?
0

#9 L'utilisateur est hors-ligne   Oo--oO 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1926
  • Inscrit(e) : 20/03/09
  • Ville : --

Posté 16/10/2009 - 20:44

Voir le messagepaysous, le 16/10/2009 - 19:31, dit :

<br />
et ça ne peu pas venir de la bougie?

j'avais mis une reponse au dessus qui parlais de la bougie mais elle a disparu lol.<br />

Oui bougie qui merde a chaud ca peut etre ca aussi effectivement.
Ca peut etre de l'autoallumage (sp98 ou sp95?????)
ou un probleme de callage d'avance .

Autant commencer par le plus simple (tourner une vis) et qui coute le moins chere lol.
0

#10 L'utilisateur est hors-ligne   monmon 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1684
  • Inscrit(e) : 08/08/06
  • Moto : 125 Husaberg
  • Ville : 37

Posté 25/10/2009 - 18:27

Voici la couleur de ma bougie:

Miniature(s) jointe(s)

  • Image attachée: DSC05065.JPG
  • Image attachée: DSC05066.JPG

0

#11 L'utilisateur est hors-ligne   moto-passion450 

  • Membre régulier
  • PipPipPipPip
  • Groupe : Membres
  • Messages : 73
  • Inscrit(e) : 27/06/09
  • Moto : KX 85 cc
  • Ville : liege

Posté 25/10/2009 - 20:01

pour moi la couleur est bonne mais elle est crasseuse :o
0

#12 L'utilisateur est hors-ligne   Oo--oO 

  • Psychopathe
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1926
  • Inscrit(e) : 20/03/09
  • Ville : --

Posté 25/10/2009 - 20:19

Voir le messagemoto-passion450, le 25/10/2009 - 20:01, dit :

pour moi la couleur est bonne mais elle est crasseuse :o


+1

Donc touche pas au carbu .Change la elle a peut etre du mal a chaud
Ajoute un tous petit peu d'avance a ton allumage c'est toujours mieux pour les hauts régimes.Et passe au sp98 si tu
tourne au 95.
0

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet
Retour au forum Index du Forum Accueil Crazy Moto

1 utilisateur(s) en train de lire ce sujet
0 invité(s) et 1 utilisateur(s) anonyme(s)