Bonjour et bienvenue cher visiteur ! Pour pouvoir participer aux forums Crazy Moto, et rejoindre la première communauté motarde de France, vous devez vous Inscrire, ou bien vous Connecter si vous avez déjà un compte. Merci, et bonne visite !

--> Règles Spécifiques à cette rubrique <--

Bonjour à tous. Cette section du forum est réservée à vos questions et problèmes dans l'unique but de vous aider. Pour la qualité de cette section, et pour beaucoup mieux vous aider lorsque vous en aurez vraiment besoin, vous devez impérativement limiter vos questions à celles dont vous n'avez pas trouvé de réponse aprés une Recherche. Soyez particulièrement vigilants à ne pas être trop affirmatifs lorsque vous répondez sans être sur de ce que vous dites. Tout non respect de ces consignes sera sanctionné sans préavis. Merci de votre compréhension.

Derbi Cale En Roulant Gros problème urgent

  • 2 Pages
  • +
  • 1
  • 2
  • Vous ne pouvez pas commencer un sujet

#1 L'utilisateur est hors-ligne   Blutch 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 135
  • Inscrit(e) : 01/01/08
  • Moto : Derbi SM X-RACE
  • Ville : ...

Posté 04/08/2009 - 17:05

Bonjour,
j'ai un soucis : ma moto cale toute seule en roulant, mais 'arrive à la redémarrer niquel au kick ou à la poussette.
J'ai changé de haut moteur réçamment (ça le faisait déjà avec l'ancien). Ca ne vient pas de la bougie et l'arrivée d'essence est impec.

Est-ce l'allumage ? Un fil électrique ? Autre chose ?

Merci de me répondre c'est très très pénible d'autant plus que je suis en rodage...
0

#2 L'utilisateur est hors-ligne   Sil20 

  • It's not about riding a fast bike but riding a bike fast
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1788
  • Inscrit(e) : 04/07/06
  • Ville : .

Posté 04/08/2009 - 17:07

Vérifie le câblage peut être un fil qui fait masse mais comme elle repart a chaque fois c'est bizarre
0

#3 L'utilisateur est hors-ligne   jofutura 

  • VIP
  • PipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 2862
  • Inscrit(e) : 01/07/08
  • Ville : Lochrist

Posté 04/08/2009 - 17:29

Voir le messageBlutch, le 04/08/2009 - 17:05, dit :

Bonjour,
j'ai un soucis : ma moto cale toute seule en roulant, mais 'arrive à la redémarrer niquel au kick ou à la poussette.
J'ai changé de haut moteur réçamment (ça le faisait déjà avec l'ancien). Ca ne vient pas de la bougie et l'arrivée d'essence est impec.

Est-ce l'allumage ? Un fil électrique ? Autre chose ?

Merci de me répondre c'est très très pénible d'autant plus que je suis en rodage...



tu me croit ou pas, ma xpower a fait sa , j'ai cherché super longtemps , au debut je pensait bobine etc , en faite c'etait tout simplement le gicleurs principal trop petit , sa fait que je roulait 2 mn et hop elle cale , essai avec un gicleur d'environ 10 15 points de plus

Voir le messagejofutura, le 04/08/2009 - 17:27, dit :

tu me croit ou pas, ma xpower a fait sa , j'ai cherché super longtemps , au debut je pensait bobine etc , en faite c'etait tout simplement le gicleurs principal trop petit , sa fait que je roulait 2 mn et hop elle cale , essai avec un gicleur d'environ 10 15 points de plus

je suis serieux

Ce message a été modifié par jofutura - 04/08/2009 - 17:28.

0

#4 L'utilisateur est hors-ligne   Blutch 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 135
  • Inscrit(e) : 01/01/08
  • Moto : Derbi SM X-RACE
  • Ville : ...

Posté 04/08/2009 - 18:18

Ouais je vais regarder le cablage mais ça m'étonne quand meme que ça reparte comme ça..

j'ai remarque qu'elle callait plus souvent quand elle était "chaude". c'est à dire que si j'attends 2 minutes après un calage, elle calera plus tard que si j'étais reparti de suite.

Ok j'essayerai... Mais bon j'ai déjà un gicleur de 112...
0

#5 L'utilisateur est hors-ligne   Blutch 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 135
  • Inscrit(e) : 01/01/08
  • Moto : Derbi SM X-RACE
  • Ville : ...

Posté 04/08/2009 - 21:23

Up svp !
0

#6 L'utilisateur est hors-ligne   SsX 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 172
  • Inscrit(e) : 14/06/09
  • Moto : Yamaha dtr
  • Ville : Genre !

Posté 04/08/2009 - 21:41

Voir le messageBlutch, le 04/08/2009 - 21:23, dit :

Up svp !


Tu as peut être un prise d'air quelque part, mais attend confirmation, je ne suis pas sûr ! ;)
0

#7 L'utilisateur est hors-ligne   Blutch 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 135
  • Inscrit(e) : 01/01/08
  • Moto : Derbi SM X-RACE
  • Ville : ...

Posté 04/08/2009 - 21:52

Voir le messageSsX, le 04/08/2009 - 21:41, dit :

Tu as peut être un prise d'air quelque part, mais attend confirmation, je ne suis pas sûr ! ;)


Ouais mais perso je vois pas trop ou... Parce que j'ai refais le HM aujourd'hui, j'ai démonté aussi carbu + filtre à air, et ça fait toujours pareil. Et je comprends pas le fait qu'une prise d'air la fasse caler plus facilement à chaud...
Enfin j'en sais rien moi...
0

#8 L'utilisateur est hors-ligne   SsX 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 172
  • Inscrit(e) : 14/06/09
  • Moto : Yamaha dtr
  • Ville : Genre !

Posté 04/08/2009 - 22:01

Ta bougie est de quelle couleur ?
0

#9 L'utilisateur est hors-ligne   Blutch 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 135
  • Inscrit(e) : 01/01/08
  • Moto : Derbi SM X-RACE
  • Ville : ...

Posté 04/08/2009 - 22:26

Voir le messageSsX, le 04/08/2009 - 22:01, dit :

Ta bougie est de quelle couleur ?


Marron genre Chocolat aux noisettes ^^

Ce message a été modifié par Blutch - 04/08/2009 - 22:26.

0

#10 L'utilisateur est hors-ligne   SsX 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 172
  • Inscrit(e) : 14/06/09
  • Moto : Yamaha dtr
  • Ville : Genre !

Posté 04/08/2009 - 22:34

Voir le messageBlutch, le 04/08/2009 - 22:26, dit :

Marron genre Chocolat aux noisettes ^^


Tu dois être trop riche ! essaye un petit réglage carbu ;)
0

#11 L'utilisateur est hors-ligne   Blutch 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 135
  • Inscrit(e) : 01/01/08
  • Moto : Derbi SM X-RACE
  • Ville : ...

Posté 04/08/2009 - 22:39

Voir le messageSsX, le 04/08/2009 - 22:34, dit :

Tu dois être trop riche ! essaye un petit réglage carbu ;)


Tu crois ? Car la couleur bougie est bien... Et en fait, ce qui m'est arrivé à un moment c'est que la machine a calé et puis une demie seconde après est repartie. Ca me parait bizarre que ce soit un symptome d'une carbu trop riche tout de même.

Surtout qu'avant mon changement de HM ça me le faisait et j'étais plutot pauvre...


Je me demande si c'est pas la bobine, l'antiparasite, ou l'allumage ?
0

#12 L'utilisateur est hors-ligne   top-unit 

  • Dieu
  • PipPipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 6807
  • Inscrit(e) : 18/02/09
  • Moto : SMF
  • Ville : rumegies 59

Posté 05/08/2009 - 00:02

essaye avec un autre carbu avec le meme jicleur pour moi probleme de pointo qui laisse passer l'essence ce qui noix ton moteur
0

#13 L'utilisateur est hors-ligne   Blutch 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 135
  • Inscrit(e) : 01/01/08
  • Moto : Derbi SM X-RACE
  • Ville : ...

Posté 05/08/2009 - 00:34

Voir le messagetop-unit, le 05/08/2009 - 00:02, dit :

essaye avec un autre carbu avec le meme jicleur pour moi probleme de pointo qui laisse passer l'essence ce qui noix ton moteur



Ok, comment tu expliquerais que ça cale plus à chaud alors ? C'est ça que je comprends pas...
0

#14 L'utilisateur est hors-ligne   top-unit 

  • Dieu
  • PipPipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 6807
  • Inscrit(e) : 18/02/09
  • Moto : SMF
  • Ville : rumegies 59

Posté 05/08/2009 - 00:43

Voir le messageBlutch, le 05/08/2009 - 00:34, dit :

Ok, comment tu expliquerais que ça cale plus à chaud alors ? C'est ça que je comprends pas...

je sais pas trop essaye different chose du plus simple au plus compliquer et tu trouvera surment
0

#15 L'utilisateur est hors-ligne   Blutch 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 135
  • Inscrit(e) : 01/01/08
  • Moto : Derbi SM X-RACE
  • Ville : ...

Posté 05/08/2009 - 12:36

Voir le messagetop-unit, le 05/08/2009 - 00:43, dit :

je sais pas trop essaye different chose du plus simple au plus compliquer et tu trouvera surment


Ouais. Faut que jme débrouille pour trouver un carbu alors... :s
0

#16 L'utilisateur est hors-ligne   Blutch 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 135
  • Inscrit(e) : 01/01/08
  • Moto : Derbi SM X-RACE
  • Ville : ...

Posté 05/08/2009 - 13:26

Bon là elle a eu un mal fou à démarrer, et quand elle démarre elle cale au bout de 2 secondes... :grr:

Aidez moi s'il vous plait
0

#17 L'utilisateur est hors-ligne   Antonio36 

  • Mordu de bitume
  • PipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 492
  • Inscrit(e) : 22/07/09
  • Moto : Kawa Er6N
  • Ville : Villedieu sur Indre

Posté 05/08/2009 - 13:54

Ta vérifié ton starter, au cas où si il serait bloqué?
Image IPB
0

#18 L'utilisateur est hors-ligne   Blutch 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 135
  • Inscrit(e) : 01/01/08
  • Moto : Derbi SM X-RACE
  • Ville : ...

Posté 05/08/2009 - 14:04

Voir le messageAntonio36, le 05/08/2009 - 13:54, dit :

Ta vérifié ton starter, au cas où si il serait bloqué?


Ouais et c'est bon. Mais comme je l'ai dit, ça me l'a fait avant et après un changement de haut moteur + nettoyage carbu/filtre à air...
0

#19 L'utilisateur est hors-ligne   Blutch 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 135
  • Inscrit(e) : 01/01/08
  • Moto : Derbi SM X-RACE
  • Ville : ...

Posté 05/08/2009 - 16:13

Voir le messageBlutch, le 05/08/2009 - 14:04, dit :

Ouais et c'est bon. Mais comme je l'ai dit, ça me l'a fait avant et après un changement de haut moteur + nettoyage carbu/filtre à air...



Personne n'a eu le même problème que moi ?
0

#20 L'utilisateur est hors-ligne   Blutch 

  • Habitué
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 135
  • Inscrit(e) : 01/01/08
  • Moto : Derbi SM X-RACE
  • Ville : ...

Posté 05/08/2009 - 17:49

Je galère vraiment... =S
0

  • 2 Pages
  • +
  • 1
  • 2
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet
Retour au forum Index du Forum Accueil Crazy Moto

1 utilisateur(s) en train de lire ce sujet
0 invité(s) et 1 utilisateur(s) anonyme(s)