Bonjour et bienvenue cher visiteur ! Pour pouvoir participer aux forums Crazy Moto, et rejoindre la première communauté motarde de France, vous devez vous Inscrire, ou bien vous Connecter si vous avez déjà un compte. Merci, et bonne visite !

--> Règles Spécifiques à cette rubrique <--

Bonjour à tous. Cette section du forum est réservée à vos questions et problèmes dans l'unique but de vous aider. Pour la qualité de cette section, et pour beaucoup mieux vous aider lorsque vous en aurez vraiment besoin, vous devez impérativement limiter vos questions à celles dont vous n'avez pas trouvé de réponse aprés une Recherche. Soyez particulièrement vigilants à ne pas être trop affirmatifs lorsque vous répondez sans être sur de ce que vous dites. Tout non respect de ces consignes sera sanctionné sans préavis. Merci de votre compréhension.

Problemes D'embrayage Suzuki Rmx 1999 help!

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet

#1 L'utilisateur est hors-ligne   bigbud 

  • Nouveau
  • Pip
  • Groupe : Membres
  • Messages : 9
  • Inscrit(e) : 09/03/09
  • Moto : Suzuki RMX 1999
  • Ville : oise

Icône du message  Posté 09/03/2009 - 02:27

Bonjour a tous je suis tout nouveau sur ce forum et nouveau possésseur d'une suzuki RMX 1999. J ai quelques soucis sur cette bécane comme l eclairage, le systeme electrique auquel je n y comprend rien et mon probleme d'embrayage! Alors pour faire simple une fois mon embrayage regler (la tension du cable) des que je debraye la poignée reste enfoncée. et elle reste en permanence débrayer (pas tres pratique pour rouler non?) donc voila si quelqun connais bien les RMX ou bien quelqun qui se sent d aider un nouveau ben je suis ouvert? merci pour vos reponse et votre aide.


:ouain:


Bigbud
0

#2 L'utilisateur est hors-ligne   julio92 

  • VIP
  • PipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 2696
  • Inscrit(e) : 31/07/05
  • Moto : derbi gpr et leon II 1.4 tsi
  • Ville : chatenay malabry (92)

Posté 09/03/2009 - 04:14

je ne connais pas trés bien les moteur am6, mais il ya un écrou a serré ou désserré sur le plateau presseur ( dans le carter d'embrayage )

fait une recherche " probleme embrayages am6 "

tu vas trouvé ta réponse je suis sur
0

#3 L'utilisateur est hors-ligne   rieju51420 

  • Fou
  • PipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 266
  • Inscrit(e) : 02/11/08
  • Moto : Rieju Spike
  • Ville : Reims

Posté 09/03/2009 - 07:41

sur suzuki c'est pas du am6 !!
0

#4 L'utilisateur est hors-ligne   bigbud 

  • Nouveau
  • Pip
  • Groupe : Membres
  • Messages : 9
  • Inscrit(e) : 09/03/09
  • Moto : Suzuki RMX 1999
  • Ville : oise

Posté 09/03/2009 - 18:48

effectivement ce n est pas reellement le meme type de moteur. sinon quelqun aurait une idée d ou pourrait venir mon probleme?
0

#5 L'utilisateur est hors-ligne   bigbud 

  • Nouveau
  • Pip
  • Groupe : Membres
  • Messages : 9
  • Inscrit(e) : 09/03/09
  • Moto : Suzuki RMX 1999
  • Ville : oise

Posté 09/03/2009 - 19:04

une petite question je pense que ca peut venir d un ressort mais ou y aurait il un ressort dans mon embrayage?
0

#6 L'utilisateur est hors-ligne   bigbud 

  • Nouveau
  • Pip
  • Groupe : Membres
  • Messages : 9
  • Inscrit(e) : 09/03/09
  • Moto : Suzuki RMX 1999
  • Ville : oise

Posté 09/03/2009 - 22:12

up? j aimerai pouvoir rouler ^^
0

#7 L'utilisateur est hors-ligne   dtmax 

  • Crazyste fou
  • PipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 352
  • Inscrit(e) : 20/05/07
  • Moto : dt50x
  • Ville : La couture

Posté 09/03/2009 - 22:16

Est ce tu as regardé l'état de tes disques et de tes ressorts d'embro ?
Image IPB
0

#8 L'utilisateur est hors-ligne   AdveR 

  • Membre régulier
  • PipPipPipPip
  • Groupe : Membres
  • Messages : 80
  • Inscrit(e) : 23/06/08
  • Moto : Suzuki SMX 2001
  • Ville : 78620

Posté 09/03/2009 - 22:27

câble grippé dans la gaine
écrou de la poignée trop serré
ressorts d'embrayage absents ou TRES morts

vérifie aussi que la biellette (se situe sous le cache sur la gauche du moteur (quand tes dessus) ne frotte pas contre le carter , ca arrive souvent.
0

#9 L'utilisateur est hors-ligne   bigbud 

  • Nouveau
  • Pip
  • Groupe : Membres
  • Messages : 9
  • Inscrit(e) : 09/03/09
  • Moto : Suzuki RMX 1999
  • Ville : oise

Posté 09/03/2009 - 23:50

Alors coter bielette ok écrou ok par contre pour ce qui est de le embrayage je démonte tout mercredi aprem.
Par contre si jamais c est un probleme de ressort (je pense que c est ca mais je saurait vraiment que quand j aurais demonter) pensez vous qu il est possible de racheter juste le ressort par exemple?

Ce message a été modifié par bigbud - 10/03/2009 - 00:46.

0

#10 L'utilisateur est hors-ligne   AdveR 

  • Membre régulier
  • PipPipPipPip
  • Groupe : Membres
  • Messages : 80
  • Inscrit(e) : 23/06/08
  • Moto : Suzuki SMX 2001
  • Ville : 78620

Posté 10/03/2009 - 10:17

non i lfaudra racheter un kit complet :/

mais ton probleme m'etonne quand meme, meme si les ressorts etait en tres mauvais etat la poignée reviendrai quand meme, ton embrayage patinerai et ce serait tout.

regarde si la tige d'embrayage n'est pas tordue, elle est asse fragile (elle se situe sous la biellete, faut devisser le carter pour l'atteindre)

sinon ta cloche d'embrayage est peut-etre voilée ce qui "coince" les disques ou autre chose, bref regarde et dis nous ca !
0

#11 L'utilisateur est hors-ligne   bigbud 

  • Nouveau
  • Pip
  • Groupe : Membres
  • Messages : 9
  • Inscrit(e) : 09/03/09
  • Moto : Suzuki RMX 1999
  • Ville : oise

Posté 10/03/2009 - 11:21

la tige n est pas tordue cela peut il venir d'un réglage au niveau de l espèce de grosse vis de la bielette?
0

#12 L'utilisateur est hors-ligne   AdveR 

  • Membre régulier
  • PipPipPipPip
  • Groupe : Membres
  • Messages : 80
  • Inscrit(e) : 23/06/08
  • Moto : Suzuki SMX 2001
  • Ville : 78620

Posté 10/03/2009 - 19:03

Idée :

vérifie que la tige ne passe pas a coté du "trou" de la biellette (derrière le carter) quand ca embraye, ca peut arriver, si c'est cas ton embrayage reviens sans problème si tu appui un tout petit peu sur la poignée, mais quand tu serre totalement, la tige se déboite et viens appuyer directement sur le carter : la poignée n'agis plus sur rien et flotte totalement.

sinon, il te manque peut-être une pièce dans ton système d'embrayage , vérifie tout d'après les schémas.

la tension du câble n'est pas censé causer ce problème : même si c'est trop tendu ça patinera, mais la poignée reviendra toujours.

ca veux dire qu'il n'y a pas de force de retour sur la biellette, enlève ton câble, essaye de la faire tourner a la main (oui c dur), et regarde si elle reviens.

si tout est encore normal, il ne te reste plus qu'a démonter, c'est comme si il n'y avait pas de ressorts, une question, elle marchait avant ou tu l'as eue comme ça ?
0

#13 L'utilisateur est hors-ligne   lemotard44 

  • habitué de la station d'essence^^
  • PipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 503
  • Inscrit(e) : 13/01/08
  • Moto : Suzuki Rmx powaa =p
  • Ville : 44 Saint naz'

Posté 10/03/2009 - 19:12

regarde le vis qui se situe sur ta poignée d'embrayage tout simplement celle qui se visse et dévisse avec un tournevis plat c'est peut être ça il me semble que c'est la vis de réglage pour faire revenir le levier^^
0

#14 L'utilisateur est hors-ligne   bigbud 

  • Nouveau
  • Pip
  • Groupe : Membres
  • Messages : 9
  • Inscrit(e) : 09/03/09
  • Moto : Suzuki RMX 1999
  • Ville : oise

Posté 11/03/2009 - 01:30

Voir le messagelemotard44, le 10/03/2009 à 19:12, dit :

regarde le vis qui se situe sur ta poignée d'embrayage tout simplement celle qui se visse et dévisse avec un tournevis plat c'est peut être ça il me semble que c'est la vis de réglage pour faire revenir le levier^^


alors tu parle d une vis sur la poignée du guidon? si c est le cas je l ai pas vu.

sinon quand je l ai acheter elle avait un embrayage mou ( la poignée ne revenait pas a fond toute seule) mais la ya plus rien du tt. peut etre que je ne sait pas bien regler la vis au niveau de la bielette... j avourai que la mecanique avant ca j y touchait pas.
0

#15 L'utilisateur est hors-ligne   bigbud 

  • Nouveau
  • Pip
  • Groupe : Membres
  • Messages : 9
  • Inscrit(e) : 09/03/09
  • Moto : Suzuki RMX 1999
  • Ville : oise

Posté 11/03/2009 - 21:21

Bon ben finalement je l enmene au garage vendredi
0

#16 L'utilisateur est hors-ligne   *° NarKoTiK °* 

  • Il n'y a pas de chute sans gravité (Isaac Newton)
  • PipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 1997
  • Inscrit(e) : 21/08/07
  • Moto : Suzuki RmX
  • Ville : Montpellier (34)

Posté 11/03/2009 - 22:21

J'ai une RMX. Déja j'ai lu dans ton premier post, l'électrique tu vas t'amuser y'a pas de batterie ^^ et pour l'éclairage y'a deux fils normalement.
Ensuite pour l'embrayage, le ressort est peut-être mort au niveau du carter, ça m'est arrivé, j'ai changé le ressort et tout marche comme sur des roulettes. Sinon prends des photos pour voir et si t'as d'autres questions (hors moteur pour moi =S) hésite pas par MP ou msn, je sais comment ça peut être "spécial" les rmx !! ^^
Image IPB
0

#17 L'utilisateur est hors-ligne   hrd-12 

  • Fou
  • PipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 415
  • Inscrit(e) : 15/02/09
  • Moto : Sherco hrd
  • Ville : aveyron-millau

Posté 11/03/2009 - 22:28

fait une verification de tout se qui corespond avec ton embrayage sans ouvrir le carte d'embrayage et sinan ouvre le carter pour voir l'etat de ton embro
0

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet
Retour au forum Index du Forum Accueil Crazy Moto

1 utilisateur(s) en train de lire ce sujet
0 invité(s) et 1 utilisateur(s) anonyme(s)