Bonjour et bienvenue cher visiteur ! Pour pouvoir participer aux forums Crazy Moto, et rejoindre la première communauté motarde de France, vous devez vous Inscrire, ou bien vous Connecter si vous avez déjà un compte. Merci, et bonne visite !

Question Sur La Valve D'échappement Cagiva Nombreuses infos sur le moteur cagiva, sujet riche

  • 2 Pages
  • +
  • 1
  • 2
  • Vous ne pouvez pas commencer un sujet

#1 L'utilisateur est hors-ligne   La Fouine 24 

  • Membre avancé
  • PipPipPip
  • Groupe : Membres
  • Messages : 40
  • Inscrit(e) : 25/06/07
  • Moto : MBK X-Power '05
  • Ville : Terrasson-Lavilledieu

Icône du message  Posté 09/01/2009 - 22:11

[Réédition : Les informations divulguées par ce message sont vérifiées et corrigées ( [...] = éléments corrigés) ]

Bonsoir à tous,

suite à la nouvelle acquisition d'une Cagiva Mito de 2000 (15'500kms), j'ai constaté une fois rentrée chez moi que 2 câble ce ballade sous le réservoir :huh: ... je les manipule j'entends un "Clic ..Clic" j'remet en position initiale je me dis qu'Internet est mon ami.
Je découvre donc plus tard que ce sont en fait les câbles du volant actionneur de la valve d'échappement et que je n'est plus le moteur de valve ainsi que le boitier de commande. Rappel : La valve d'échappement permet de réguler le couple du moulin selon le régime moteur, en bas la valve [s'approche] du piston pour avoir le max de couple en sous régime et [s'éloigne] du piston lors du miaulement du moteur à haut régime. Ainsi vous obtenez un méga rendement en permanence ... mais ça reste toujours un 2T qui vous fout un coup de pieds au cul a partir d'un certain régime. ^_^

Bref, je l'a démarre j'laisse un peu chauffer je roule sur 500 m tranquillou pour pour faire monter la température, le palier des 40° atteint je m'arrête, j'lève le réservoir et là ... impossible d'actionner les câbles. Je coupe le moteur et réessaie mais en vain ... ça force et ça bouge pas d'un poil. Bon, tant pis j'essaie la moto malgrès tout (mes premiers tours de roue sur la Mito 8-) ) ... c'est quand même sensationnelle comme moto :D . Satisfait de mon achat je rentre au QG. Je range tout, le moteur refroidie pendant ce temps, je la rentre dans le garage puis je me dit "Tiens! réessaies". Et la les câbles refont "Clic ..Clic" et effectivement le moteur est froid... très froid.

Question : Comment expliquez-vous le fait que je n'ai pas réussie à actionner la valve, moteur chaud (moteur démarré ou non) ?

Bon sinon j'ai trouvé un moteur avec son boitier de commande, d'occasion, je l'aurais dans la semaine j'espère. Dans tout les cas je vais démonter la valve ne serait-ce que pour la nettoyer.

Au passage j'ai une question, le segment n'a jamais était changé, est-ce vraiment urgent à ce stade ou ça peut encore attendre? Et au ralenti la moto fait un petit cliquetis mais dès que j'accélère le bruit disparait, que révèle ce bruit?

Merci d'avance à toutes les personnes sérieuses qui me répondront.

[ RÉÉDITION : INFOS UTILES
- Les boitiers CDI d'après 2000 brident le régime moteur à 12000 tr/min
- A bas régime la valve doit s'approcher du piston, à haut régime elle s'éloigne
- Éviter de tendre les câbles de la valve, cela demande un plus gros effort au moteur de valve et dans la plupart des cas, dégrade gravement celui-ci et le joli boitier CDI qui va avec (190€+200€...)
- La Cagiva Mito marche
- La Cagiva Mito marche fort, elle fait du 66,6/100 l ...
- La Cagiva Mito marche grave, mais pas autant qu'une Sportive 600 ]

Ce message a été modifié par La Fouine 24 - 10/06/2009 - 21:44.

0

#2 L'utilisateur est hors-ligne   lycan59 

  • Docteur ès glissades
  • PipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 527
  • Inscrit(e) : 23/08/07
  • Moto : Hornet K5
  • Ville : Dunkerque

Posté 09/01/2009 - 23:26

Je sais pas du tout pour ta valve mais pour tes segments change les maintenant ainsi que ton piston (5000km=segments; 10000km= piston; 15000km= traitement nickasil du cylindre) et profites-en pour lui faire un petit décrassage-graissage complet.Le traitement du cylindre n'est pas obligatoire, c'est à toi de juger de son état.
Pour le claquement, c'est peut-être une pièce qui a du jeu mais difficile de t'aider plus sans avoir la moto sous les yeux :(

Ce message a été modifié par lycan59 - 09/01/2009 - 23:31.

0

#3 L'utilisateur est hors-ligne   suub 

  • suub
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 225
  • Inscrit(e) : 12/04/07
  • Moto : cagiva supercity 7v
  • Ville : Agen

Posté 10/01/2009 - 00:24

15000 traitement du cylindre? je rie je rie... absolument pas . la seule chose OBLIGATOIRE si tu ne souhaites pas claquer 700 euros dans un ensemble haut moteur ,c'est de faire le piston segments ,après il faut voir l'etat meme du cylindre.
Ensuite il ne faut absolument pas chercher à actionner les cables à la mains ,ils sont normalement tendus et vu que t'as un moteur en haut pour les actionner ,faut se douter que celui ci exerce une force sur eux.. la seule chose qui peut et doit te faire douter, c'est lorsque tu demarres la brele ,si tu n'entends pas un "bziii bziii" ,ce qui signifierait que le moteur de valve ne fonctionne pas. voili voilou si t'as d'autres questions on est là^^
0

#4 L'utilisateur est hors-ligne   La Fouine 24 

  • Membre avancé
  • PipPipPip
  • Groupe : Membres
  • Messages : 40
  • Inscrit(e) : 25/06/07
  • Moto : MBK X-Power '05
  • Ville : Terrasson-Lavilledieu

Posté 10/01/2009 - 00:42

Dommage suub que tu ai lus trop vite mon message, je précise bien que je n'ai pas le moteur de la valve, (l'ancien propriétaire l'a fais virer par son mécano et à tenter de me le cacher), et c'est pour cela justement que je les ai actionner, donc si tu pouvais répondre à ma question si bien sur tu connait la réponse.

Et n'importe qu'elle piston où il est indiqué que c'est pour cagiva 125 (peu importe la marque) se monte ou il faut des références précises?
0

#5 L'utilisateur est hors-ligne   suub 

  • suub
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 225
  • Inscrit(e) : 12/04/07
  • Moto : cagiva supercity 7v
  • Ville : Agen

Posté 10/01/2009 - 10:51

autant pour moi alors :s bizarre alors. ca voudrait dire que ta valve n'est pas actionnée ? ou bien a-t-il fabriqué une commande mechanique ,pour actionner ces cables ? parce que si je comprend bien ,ta valve donc ne bouge absolument pas pendant la montée en regime du moteur vu que tu ne possede ni moteur ni boitier :s là faudrait des photos de l'ensemble pour voir ca >< par contr pour le piston je peut te repondre , il est necessaire que tu demonte ton cylindre pour tout d'abord voir si ton piston est un mono segment ou double segment ,et s'il est plat ou bombé. Ensuite sur la tete de celui ci ,il y aura une lettre , A B ou C t'indiquant la le diametre de ce piston . reprend exactement le meme c'est primordial,car meme si entre les trois lettre la cote varie de 1 à 3 milliemes faut pas se planter. J't'explique ,si tu prends un A(55.95 me semble ) alors qu'il te faut un C(55.97) cela reviendra à installer un piston trop petit ,comme si tu ne l'avais pas changer ,car il resterai du jeu piston/cylindre. Au contraire si tu prends un C au lieu de prendre un A , en etant trop gros ,ce piston te laisserai présager un serrage ,et il faudrait donc faire un rodage nettement plus important,5 pleins mini au lieu de 2 conseillés.
Dernier truc ,prend un piston forgé ,c'est consideré comme plus resistant.Voila il me semble que j'ai tout dit ^^
0

#6 L'utilisateur est hors-ligne   La Fouine 24 

  • Membre avancé
  • PipPipPip
  • Groupe : Membres
  • Messages : 40
  • Inscrit(e) : 25/06/07
  • Moto : MBK X-Power '05
  • Ville : Terrasson-Lavilledieu

Posté 10/01/2009 - 11:28

Ok, merci, tu m'a empêché de faire une connerie là :whistling:.

Sinon en rapport aux câbles, c'est facile de se le mettre en image, il suffit d'imaginer que tu ai tes câbles starter et accélérateur qui se ballade sous le réservoir sauf qu'ils sont fixés au carburateur, la c'est pareil j'ai mes 2 câbles qui partent du volant actionneur de la valve et traînent là où ils trouvent de la place. ^_^
J'ai appeler au numéro affiché sur la dernière facture que m'a donné le proprio, le garage à supprimé le moteur ainsi que le boitier de commande parce qu'ils étaient défectueux et ils ont manuellement mis la valve en position médiane.

A noter que ce n'est pas pendant la montée en régime que le "soucis" intervient, c'est quand le moteur est chaud (démarrer ou non, peu importe).

Ce message a été modifié par La Fouine 24 - 10/01/2009 - 14:18.

0

#7 L'utilisateur est hors-ligne   La Fouine 24 

  • Membre avancé
  • PipPipPip
  • Groupe : Membres
  • Messages : 40
  • Inscrit(e) : 25/06/07
  • Moto : MBK X-Power '05
  • Ville : Terrasson-Lavilledieu

Posté 10/01/2009 - 19:12

Mais en fait, je suis pas sûr que le segment n'a jamais était changé l'ancien propriétaire n'en sait rien et ce celui qui le précède ne lui à rien dit.

Alors je me demandais si par hasard il existe une astuce pour savoir si le piston est usagé ou pas? Ou savoir si le piston à était changé? Si oui, comment?
0

#8 L'utilisateur est hors-ligne   suub 

  • suub
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 225
  • Inscrit(e) : 12/04/07
  • Moto : cagiva supercity 7v
  • Ville : Agen

Posté 17/01/2009 - 18:52

premièrement sans demonter quoi que ce soit ,démarre ta moto ,et si tu entends un cliquetis metallique ,c'est dans la très grande majoritée des cas le piston qui montre des signes de fatigues.. autres options en démontant,retirer le pot et observer le piston par la lumiere d'échappement ,ou de l'autre coté en retirant le carbu et la boite à clapets
^^
0

#9 L'utilisateur est hors-ligne   La Fouine 24 

  • Membre avancé
  • PipPipPip
  • Groupe : Membres
  • Messages : 40
  • Inscrit(e) : 25/06/07
  • Moto : MBK X-Power '05
  • Ville : Terrasson-Lavilledieu

Posté 24/01/2009 - 00:34

Merci suub :smartass: . J'ai reçu mon moteur de valve et mon boitier de commande, ça fonctionne niquel, mais j'ai remarqué un truc sur la valve d'échappement, c'est que sa position initiale n'est pas la bonne ... enfin à mon avis. Ce qui serait logique puisque le garage, où elle a fait sa dernière visite, m'avais dit qu'ils avaient placé la valve en position médiane (parce qu'ils avaient supprimé le moteur de valve & le boitier de commande) , donc bon.

Bref, les 2 petites flèches sont à peu près au milieu, alors je voudrais savoir quel est la position initiale normale ; Est-ce celle-ci? :

Image IPB
Image IPB

Est-ce que la pointe gauche doit se situer à peu près sous l'entrée du cable gauche comme sur la photo? (toujours pour la position initiale (=moteur éteint))

En espérant avoir été assez clair dans mes propos.
0

#10 L'utilisateur est hors-ligne   yamacrazy 

  • Membre régulier
  • PipPipPipPip
  • Groupe : Membres
  • Messages : 71
  • Inscrit(e) : 05/01/09
  • Moto : Yamaha tzr 125 r Belgarda
  • Ville : suisse

Posté 24/01/2009 - 20:26

pour régler une valve d echapement :

- démonter le pot,

- mettre le contact (sans démarrer) et on entends le moteur électrique bouger 3 fois (ouvrire, fermer, ouvrire), puis on peut couper le contact (la valve resteras en position ouverte)

- passer le doigt dans la lumiere d echapement du coté ou il y a la valve (en haut en principe) et si on sent une butée, c est qu elle est mal rêglée...

- régler en agissant sur les vis qui se trouvent vers les gaines des cables (on la voit sur ta foto, juste a la sortie du boitier du volant)

- remettre le contact (toujours sans démarrer)

- vérifier si il y a toujours une butée (et etc jusqu a ce que le réglage soit bon)

- remonter le pot

- s'éclater avec ta moto !!!

BORN TO RIDE, BUT RIDE FAST OR NOT RIDE
Image IPB
accro a la moto, comme beaucoup de monde
0

#11 L'utilisateur est hors-ligne   suub 

  • suub
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 225
  • Inscrit(e) : 12/04/07
  • Moto : cagiva supercity 7v
  • Ville : Agen

Posté 24/01/2009 - 23:26

toi tu t'es amusé à copier coller je ne sais quoi. il fait comment sans moteur de valve ni cables .. tu m'expliqueras x)
0

#12 L'utilisateur est hors-ligne   yamacrazy 

  • Membre régulier
  • PipPipPipPip
  • Groupe : Membres
  • Messages : 71
  • Inscrit(e) : 05/01/09
  • Moto : Yamaha tzr 125 r Belgarda
  • Ville : suisse

Posté 24/01/2009 - 23:29

déja j ai tout écris de memoire... ensuite, si tu lis tout bien, il a acheté un moteur et un boitier de commande... sinon il demanderait pas pour regler sa valve... mais il est vrai que moi-meme c est en cherchant sur les forums que j ai appris, ensuite en faisant...
BORN TO RIDE, BUT RIDE FAST OR NOT RIDE
Image IPB
accro a la moto, comme beaucoup de monde
0

#13 L'utilisateur est hors-ligne   suub 

  • suub
  • PipPipPipPipPip
  • Groupe : Membres
  • Messages : 225
  • Inscrit(e) : 12/04/07
  • Moto : cagiva supercity 7v
  • Ville : Agen

Posté 25/01/2009 - 14:23

autant pour moi ! on apprend tous de la meme façon ^^ quoi que ,j'y suis allé au hasard moi la premiere fois que j'ai touché à la valve de la cagiva x)
0

#14 L'utilisateur est hors-ligne   cfouq 

  • Membre avancé
  • PipPipPip
  • Groupe : Membres
  • Messages : 48
  • Inscrit(e) : 31/05/07

Posté 29/01/2009 - 22:00

Voir le messageLa Fouine 24, le 24/01/2009 à 0:34, dit :

Bref, les 2 petites flèches sont à peu près au milieu, alors je voudrais savoir quel est la position initiale normale ; Est-ce celle-ci? :

Image IPB
Image IPB

Est-ce que la pointe gauche doit se situer à peu près sous l'entrée du cable gauche comme sur la photo? (toujours pour la position initiale (=moteur éteint))

En espérant avoir été assez clair dans mes propos.


la fléche de gauche valve ouverte, la fléche droite valve fermé ! le point à côté de la fléche gauche c'est pour le débridage ! au détriment de couple a bas régime sauf si on change sa guillotine de valve !
le moteur de cagiva ne fait que deux bizz "et à mon avis toutes les valves font ainssi ! "
quand on met le contact ! il s'ouvre et se ferme normal si on réfléchie au rôle de la guillotine !
0

#15 L'utilisateur est hors-ligne   yamacrazy 

  • Membre régulier
  • PipPipPipPip
  • Groupe : Membres
  • Messages : 71
  • Inscrit(e) : 05/01/09
  • Moto : Yamaha tzr 125 r Belgarda
  • Ville : suisse

Posté 30/01/2009 - 00:03

sur ma tzr elle s ouvre afin de faciliter le demarage... et c est logique... et si tu cherches les tutos sur les reglages de valve, ils disent tous 3 mouvements...
BORN TO RIDE, BUT RIDE FAST OR NOT RIDE
Image IPB
accro a la moto, comme beaucoup de monde
0

#16 L'utilisateur est hors-ligne   cfouq 

  • Membre avancé
  • PipPipPip
  • Groupe : Membres
  • Messages : 48
  • Inscrit(e) : 31/05/07

Posté 30/01/2009 - 03:22

Voir le messageyamacrazy, le 30/01/2009 à 0:03, dit :

sur ma tzr elle s ouvre afin de faciliter le demarage... et c est logique... et si tu cherches les tutos sur les reglages de valve, ils disent tous 3 mouvements...


je ne veux pas être irrespectueux a l'égart des personnes qui font des tutto ! ça prend du temps !
mais ils se trompent ! sois-en certain !

la valve doit être fermé pour te facilité le démarrage !

1 tiens issu d'un bouquin "la bible du 2temps" page 99
"mettez le moteur en route. Au ralenti, la valve doit être fermée et être totalement ouverte au régime maxi désiré "

2 Soupape d'échappemenl C.T.S. "issue d'un des manuel cagiva"
Le cylindre est doué d'une soupape C.T.S. (1) (Cagiva Torque System) qui permet, en modifîant le diagramme d'échappement selon les paramétres memorisés par une unité électronique et envoyés à la soupape par un actuateur, un fonctionnement optimale à tout régime.
Cette soupape, dont l'ouverture est effectuée à 7250 rev./min., est contrôlée par un actuateur (2) actionné par une unité électronique (3); les deux composants sont fixés au côté gauche du châssis,
.....

donc au premier zip "ça s'ouvre" et au deuxiéme "elle se ferme" pour pouvoir partir avec une valve fermé !
et pour ta tzr c'est idem il te faut un valve fermé au démarrage ! aprés comme tu dis que tu as trois zip là ???

mais pour ta défense ça arrive trés fréquement que des personnes se trompe au remontage.

Ce message a été modifié par cfouq - 30/01/2009 - 03:30.

0

#17 L'utilisateur est en ligne   SEBLOB 

  • Dieu
  • PipPipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 8054
  • Inscrit(e) : 10/08/07

Posté 30/01/2009 - 13:10

Voir le messagecfouq, le 30/01/2009 à 3:22, dit :

je ne veux pas être irrespectueux a l'égart des personnes qui font des tutto ! ça prend du temps !
mais ils se trompent ! sois-en certain !

la valve doit être fermé pour te facilité le démarrage !

1 tiens issu d'un bouquin "la bible du 2temps" page 99
"mettez le moteur en route. Au ralenti, la valve doit être fermée et être totalement ouverte au régime maxi désiré "

2 Soupape d'échappemenl C.T.S. "issue d'un des manuel cagiva"
Le cylindre est doué d'une soupape C.T.S. (1) (Cagiva Torque System) qui permet, en modifîant le diagramme d'échappement selon les paramétres memorisés par une unité électronique et envoyés à la soupape par un actuateur, un fonctionnement optimale à tout régime.
Cette soupape, dont l'ouverture est effectuée à 7250 rev./min., est contrôlée par un actuateur (2) actionné par une unité électronique (3); les deux composants sont fixés au côté gauche du châssis,
.....

donc au premier zip "ça s'ouvre" et au deuxiéme "elle se ferme" pour pouvoir partir avec une valve fermé !
et pour ta tzr c'est idem il te faut un valve fermé au démarrage ! aprés comme tu dis que tu as trois zip là ???

mais pour ta défense ça arrive trés fréquement que des personnes se trompe au remontage.


NEGATIF.

L'électronique, si çà fait bien ch*er quand çà tombe en panne, çà rend quand même d'important service quand çà fonctionne.

Ainsi, le servo moteur de valve peut tout à fait ouvrir la valve en grand à la mise du contact afin de favoriser le démarrage du moteur, et se refermer immédiatement dés que le moteur est en route.

Que celà te plaise ou non, et quel que soit le fonctionnement chez Cagiva, chez Yamaha en totu cas, c'est ainsi pour toute TZR, TDR et DTR/RE/X.

Et pour ta citation de "la bible du 2 temps" et bien encore une foi il n'est pas contradictoire du tout d'avoir une valve fermée au ralenti, mais qui était grande ouverte avant le démarrage.

Et pour l'explication des trois "zip" dont parle Yamacrazy, ben c'est normal, car avant de s'ouvrir en grand pour favoriser le démarrage, quand on met le contact le servo moteur fait faire un vas et viens à la valve pour lui permettre de s'autonettoyer.

Pour Yamacrazy:
En effet fait attention quand tu post ainsi un "tuto" car il a sans doute été créé pour une moto bien précise, or là les valves à l'échappement chaque marque à son système et sans doute que çà ne se règle pas pareil, et pour tous les sytèmes qui ne sont ps électriques, sans doute qu'il ne se passe strictement rien à la mise du contact :lol: et donc pas d'autonettoyage, et encore moins de mise en position d'ouverture maximale pour aider a au démarrage............................non pas que çà ne serve à rien mais tout simplement que le système de valve à l'échappement ne peut sasn doute pas le faire :whistling: .

A+
0

#18 L'utilisateur est hors-ligne   cfouq 

  • Membre avancé
  • PipPipPip
  • Groupe : Membres
  • Messages : 48
  • Inscrit(e) : 31/05/07

Posté 30/01/2009 - 18:31

on en revient au même mais avec l'explication des trois zip !

ça
pour pouvoir partir avec une valve fermé !
et pour ta tzr c'est idem il te faut un valve fermé au démarrage ! aprés comme tu dis que tu as trois zip là ???

et ça
Et pour ta citation de "la bible du 2 temps" et bien encore une foi il n'est pas contradictoire du tout d'avoir une valve fermée au ralenti, mais qui était grande ouverte avant le démarrage.

égale
tu pars avec une valve fermé et non l'inverse voila tout !

Ce message a été modifié par cfouq - 30/01/2009 - 18:32.

0

#19 L'utilisateur est en ligne   SEBLOB 

  • Dieu
  • PipPipPipPipPipPipPipPipPipPip
  • Groupe : Membres
  • Messages : 8054
  • Inscrit(e) : 10/08/07

Posté 30/01/2009 - 19:27

Voir le messagecfouq, le 30/01/2009 à 18:31, dit :

on en revient au même mais avec l'explication des trois zip !

ça
pour pouvoir partir avec une valve fermé !
et pour ta tzr c'est idem il te faut un valve fermé au démarrage ! aprés comme tu dis que tu as trois zip là ???

et ça
Et pour ta citation de "la bible du 2 temps" et bien encore une foi il n'est pas contradictoire du tout d'avoir une valve fermée au ralenti, mais qui était grande ouverte avant le démarrage.

égale
tu pars avec une valve fermé et non l'inverse voila tout !


Euh, ben en fait là j'ai pas trop pigé ton message (a) .

Et quand tu dis que pour une TZR il faut une valve fermée pour le démarrage..........................ben vu qu'elle est ouverte en grand , visiblement NON.
Et comme dit c'est ainsi sur TZR, DTR, DTRE, TDR,DTX :whistling:

Et euh, précision au cas ou, par démarrage, il est évident que l'on parle du fait de mettre en route le moteur.
Une foi le moteur démarré, et donc qui tourne au ralentis, la valve se ferme et on va alors pouvoir faire partir la moto, et heureusement que là s'est fermée sinon çà fonctionne mais c'est un veau <_< .

A+
0

#20 L'utilisateur est hors-ligne   cfouq 

  • Membre avancé
  • PipPipPip
  • Groupe : Membres
  • Messages : 48
  • Inscrit(e) : 31/05/07

Posté 30/01/2009 - 21:55

en faite je reprennais se que tu disais au post précédent ainssi que se que je disais !
mais pour moi en me relisant je comprend qu'il y a une enorme confusion !

le fait de facilité le démarage :

1 est-ce de tourner la clef de contact
2 ou de partir en 1er !

pour vous c'est 1 et pour moi je comprenais 2

mais bon le principal on a tous compris le truc c'était simplement pour
qu'on comprenne bien le principe de la valve !

sinon je ne crois pas que se soit pour facilité le démarage !
car les cagiva démarre trés bien
c'est à mon avis et je peux certainement me tromper
du pourquoi yam c'est pris la tête sur ça et c'est pas bête

pour moi c'est pour nettoyer la valve quand les dépots son encore chaud
le fait que la guillotine remonte lors de l'arret d'une yam

alors que sur les cagiva lors de l'arret la guillotine reste en postition fermé
et les dépots encore chaud on le temps de durcir sur la guillotine et de bloquer tous le systéme
au prochain démarrage !
0

  • 2 Pages
  • +
  • 1
  • 2
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet
Retour au forum Index du Forum Accueil Crazy Moto

1 utilisateur(s) en train de lire ce sujet
0 invité(s) et 1 utilisateur(s) anonyme(s)